
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

    <html   >
  <head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-16">
        <!--formatted-->
        <meta property="og:type" content="article">
    <meta property="og:title" content="MAPS - La Regione Toscana sceglie ZeroCoda per test e tamponi">
    <meta property="og:image" content="https://www.websim.it/redazione/media/immagini/82a2649dd4a64ff784b8b3ff20fea18f.jpg">
    <meta property="og:description" content="Si tratta del sistema ideato dalla controllata Artexe">
    <meta property="og:site_name" content="Websim.it">
        <!--formatted-->
        <title>MAPS - La Regione Toscana sceglie ZeroCoda per test e tamponi</title>
    <meta name="description" content="Websim.it analisi tecnica, fondamentale e contenuti su borsa e finanza">
    <meta http-equiv="description" content="Si tratta del sistema ideato dalla controllata Artexe">
    <meta name="keywords" content="MAPS,-,La,Regione,Toscana,sceglie,ZeroCoda,per,test,e,tamponi">
    <meta name="author" content="https://www.websim.it">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon">
    <link rel="stylesheet" href="/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/responsive.css">
    <link rel="stylesheet" href="/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/animate.css">
    <link rel="stylesheet" href="/css/owl.carousel.min.css">
    <link rel="stylesheet" href="/css/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/colorbox.css"><script>
      function redirSchede() {
      var index = document.getElementById("ddlCercaTitolo").selectedIndex
      if (document.getElementById("ddlCercaTitolo").options[index].value != "") {
      window.location = document.getElementById("ddlCercaTitolo").options[index].value;
      //alert("Loading...");
      //window.location = urlredir;
      }
      }

    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [[250, 250], [300, 250]], 'div-gpt-ad-1555331847462-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [[300, 250], [250, 250]], 'div-gpt-ad-1555331732648-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });
    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [250, 250], 'div-gpt-ad-1554911851448-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [250, 250], 'div-gpt-ad-1554911962269-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

    </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-28443089-1');
    </script></head>
  <body>
    <div id="loader-wrapper">
      <div id="loader"></div>
      <div class="loader-section"></div>
    </div>
    <div class="body-inner">
      <form name="form1" method="post" action="../../contenuti.aspx?tipo=art&amp;id=d9320e910ca9430a8f6c8df13236b04b&amp;numpag=1&amp;" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WBB4McmVmZXJyZXJQYWdlZR4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUMY2hrTmxQcml2YWN597vhwNn4EbM+LDu0GTI0vyR/hbFOgLIRXdsuTAjUy2A=" />


<script src="/ScriptResource.axd?d=tMpIZpv4jO9bt8rxoZdzwdrhEjuJLszylfALdb0TtA41XeHkIpYtqU2waelveI12yeMLGlo8bsHNke22zf4hxc8foz1NnKXyCgCn-6l1mdEa7vJzOpmT9PIMz_elBQyL8_IvB-z5_z-ieVXCnOHngQ2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-Z1IsO2WDSc9KHZik1XgpqGbIhIH5pn70IkLoXn1m3rg2w9bMNjzBjP4Gy_tAgAB6dsuU6pnmgKzLa04VukIFbxEaEWpMVQCzXoa2hRPZJU_kFyFhk4HvFnS6c6ozA1mXOvp3Bx02CrBXdB9ywmIIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=AH_NFka6q3RzJXf3f0eKPPeRU6Y64sj0cUrySOcn0H3xSbZjHJwbMuxT9HGxwLqXKvE20YN41t7pc8PGLj5ZwMWFuhloTvSp2VbRUmilYhgC31oc48ldP6v-S11nDLQKvc82R9E08eIITF9lYbCGIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=6Gy7fe6pVSX9qSP5AAcQtbTHCI9AfypOMWWVJrX2b7vT3_E4UxtKK27bPtDdSGgygHxX5MKaefOjgcXp9MefS6SsiCsqXOajzpZc2VzG5YIICkFs7l1r-Pbe2VRPazUgffMjdC9WSLIdqTLAxlHAYA2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=kK4M33X6gJh2X-_HlOXjCsAc33FGLp4mk_jsimPEuU_APUriYjGiJzmKerQcRgmaqcOz5UR2zn0i_XWlbm_LcWDldRYEVn-8avRyVJCd2z4n_Ajkt8egue5O-y-wykM6AolU2X6kvPk8_oYm09GNtw2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=w6-2IlUL1rC1JN-YZIuPrtV-7xVffj23j-_-QEY9VXmSNoLw0bGQEu2NZnydtX3qOBSw2qpSK0HRLq37TOoyTdWAFeBTxHhzudjHfhfGWZiC4oQ0eVf93indUZ_iQK_52JtqPrc8HaqsMHW0FO00HZaAuyboi9SxnWdBO8lZZZQ1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7AJZisLPiEEP7Pzd06VUV_twuPRZtqVstOV3_ow6AkbdXKAPJ4PoKSTZwj38KyZ5EN8CzBwVOkzIdRJYM0R9h8W7zxlXUhu5FarB231LRJ1fE8qeczI_lVA9Sn93rDRjh94l1E1C3x1XctOw0v-sVFpx5mkE23o1SlmA7OQWRUo1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=b6ZXteGHiNIe58mMAyKRgTGof6RzWqkZwLPA5MAwh2dMxYpB1-pC5C3b5QMEqQ7UkOujRsgjWT_MZKAU1BVWIt9JtwHB-IueegIHXshVxjz6PPf1j2KRfjNsemxSjbjgSSV0L-vx8r7bryqba7ELxJFSve8Mg1BqF_uIcKclPtk1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="../../wscercatitoli.asmx/jsdebug" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5AE39AEE" />
        <div style="display:none;">
          
        </div>
        <div id="top-bar" class="top-bar">
          <div class="container">
            <div class="row">
              <div class="col-md-12">
                <div class="ts-date"><i class="fa fa-calendar-check-o"></i><script language="Javascript">
                //today = new Date()
                //document.write(today.getDate(),"/",today.getMonth()+1,"/",today.getYear());
                
var today = new Date();
var dd = today.getDate();
var mm = today.getMonth()+1; //January is 0!
var yyyy = today.getFullYear();

if(dd<10) {
    dd = '0'+dd
} 

if(mm<10) {
    mm = '0'+mm
} 

today = dd + '/' + mm + '/' + yyyy;
document.write(today);  
               
              </script></div>
                <ul class="unstyled top-nav">
                  <li><a href="/sottabb.aspx?pg=insertForm&amp;sez=b32dea632ace4979a4e9f9d0714f0d6d&amp;p=28" style="color: #b11f24;">REGISTRATI</a></li>
                  <li><a href="https://www.websim.it/contenuti.aspx?tipo=sez&amp;id=88b9c0a9eaee4c11a1c2ae0f1b840568"><i class="fa fa-sign-in" style="margin-right: 5px;"></i>LOGIN
                    </a></li>
                </ul>
              </div>
            </div>
          </div>
        </div><header id="header" class="header"><div class="container">
            <div class="row">
              <div class="col-xl-3 col-lg-4 col-md-5 col-xs-12">
                <div class="logo"><a href="https://www.websim.it/"><img src="/images/logos/logo.png" alt="Logo websim.it"></a></div>
                <div class="header-app-content">
                  <ul class="unstyled header-app">
                    <li><a title="playstore" href="https://www.websim.it/App-Android.html" target="_blank"><img src="/immagini/google-play-badge.png" class="img-fluid"></a><a title="appstore" href="https://www.websim.it/App-IOS.html" target="_blank"><img src="/immagini/Apple-app-badge.png" class="img-fluid"></a></li>
                  </ul>
                </div>
              </div>
              <div class="col-xl-9 col-lg-8 col-md-7 col-xs-12 header-right">
                <div class="ad-banner float-right">
                  <div id="div-gpt-ad-1554911796880-0" style="height:90px; width:728px;"><script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911796880-0'); });
                </script></div>
                </div>
              </div>
            </div>
          </div></header><div class="main-nav dark-bg clearfix" style="background-color: #272727">
          <div class="container">
            <div class="row"><nav class="navbar navbar-expand-lg col site-navigation navigation"><div class="site-nav-inner float-left"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div id="navbarSupportedContent" class="collapse navbar-collapse navbar-responsive-collapse">
                    <ul class="nav navbar-nav">
                      <li class="nav-item dropdown"><a href="https://www.websim.it/">Home</a></li>
                      <li><a title="Le notizie di Websim a disposizione di tutti" href="https://www.websim.it/sezioni-websim/free-area/a31debb65d68413dad518d5d781e3c3c.wsml">Free Area</a></li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Certificates</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Strategie operative sui Certificates" href="https://www.websim.it/sezioni-websim/strategie-certificates/dd94e1804e7d4316a22d13d4557e755a.wsml">Strategie Certificates</a></li>
                          <li><a title="Portafoglio Certificates" href="https://www.websim.it/sezioni-websim/portafoglio-certificates/0d2fa06a9ca34c81938692e6f7465f98.wsml">Portafoglio Certificates</a></li>
                        </ul>
                      </li>
                      <li><a title="Strategie turbo" href="https://www.websim.it/sezioni-websim/strategie-turbo/d14678ffb5514ca4b4559f368f4dac17.wsml">Strategie turbo</a></li>
                      <li><a title="FtseMib a leva" href="https://www.websim.it/sezioni-websim/ftsemib-a-leva/df28be2fca59434dafb795697ec91d81.wsml">FtseMib a leva</a></li>
                      <li><a title="Websim Journal Websim" href="https://www.websim.it/sezioni-websim/websim-journal/63d6039ec2ef4cb9b0530990946060ef.wsml">Websim Journal</a></li>
                      <li><a title="Notizie Reuters Websim" href="https://www.websim.it/sezioni-websim/notizie-reuters/806cdd2e91b7414f975c8fa94777d227.wsml">Notizie Reuters</a></li>
                      <li><a title="Oggi in Borsa" href="https://www.websim.it/sezioni-websim/oggi-in-borsa/ddeb9754560340ae885f4a48b7a8f388.wsml">Oggi in Borsa</a></li>
                      <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                      <li><a title="Focus sui Mercati Finanziari Websim" href="https://www.websim.it/sezioni-websim/focus-sui-mercati/cda670c720fe431e9a5a27d4d31b9e1a.wsml">Focus sui mercati</a></li>
                      <li><a title="Fatti &amp; Effetti Websim" href="https://www.websim.it/sezioni-websim/fatti-effetti/05e054a18ac44a3099ac13a4464affb2.wsml">Fatti &amp; Effetti</a></li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Analisi fondamentale</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Analisi fondamentale Piazza affari  Websim" href="https://www.websim.it/sezioni-websim/piazza-affari/f74da8b803884a23a15a0d03dc9df726.wsml">Piazza affari</a></li>
                        </ul>
                      </li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Analisi tecnica</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Analisi tecnica Trading Intraday Websim" href="https://www.websim.it/sezioni-websim/sms-trading-intraday/48630650c6d6498595d346e38a04a2f2.wsml">SMS + Trading Intraday</a></li>
                          <li><a title="Tutte le strategie tecniche titoli italiani" href="https://www.websim.it/sezioni-websim/strategie-italia/a685dbc0dcf448f4a28bdcad88465729.wsml">Strategie Italia</a></li>
                          <li><a title="Tutte le strategie tecniche titoli euro" href="https://www.websim.it/sezioni-websim/strategie-euro/243ab1a9cdd5447abe2706f0fe93c8f2.wsml">Strategie Euro</a></li>
                          <li><a title="Analisi tecnica Websim" href="https://www.websim.it/sezioni-websim/schede-tecniche/e14ee0c3ae354d7c9255faf8e9cea108.wsml">Schede tecniche</a></li>
                          <li><a title="Analisi tecnica Strategie Websim" href="https://www.websim.it/sezioni-websim/rubriche-/6c0c943a0c1a43f28f5f63697be00cfb.wsml">Rubriche </a></li>
                        </ul>
                      </li>
                      <li><a title="ETF della settimana" href="https://www.websim.it/sezioni-websim/etf/5f41144b8c44418ebdc43eebdc924018.wsml">ETF</a></li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Portafogli</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Portafoglio Modello etf" href="https://www.websim.it/sezioni-websim/portafoglio-modello-etf/bfaac0cfe7324e18a1238bb7992612b0.wsml">Portafoglio Modello etf</a></li>
                          <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-long-piazza-affari/0843265c67fd420ab90fa4ff3e4d43e0.wsml">Portafoglio LONG Piazza Affari</a></li>
                          <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-mid-small-cap-piazza-affari/10797c3c888d4bbf9e20a5446e32fd36.wsml">Portafoglio MID SMALL CAP Piazza Affari</a></li>
                          <li><a title="Azioni da evitare" href="https://www.websim.it/sezioni-websim/portafoglio-short-piazza-affari/d01df8578813427383a132807f1e0829.wsml">Portafoglio SHORT Piazza Affari</a></li>
                        </ul>
                      </li>
                      <li class="wsplus" style="background-color: #272727;"><a href="/contenuti.aspx?id=3f744f7423c146458575de587408060e&amp;tipo=sez"> </a></li>
                    </ul>
                  </div>
                </div></nav><div class="nav-search"><span id="search"><i class="fa fa-search"></i> Cerca
              </span></div>
              <div class="search-block" style="display: none;">
                <input name="txtCercaTesto" type="text" id="txtCercaTesto" class="form-control" placeholder="Cerca per titolo o parola chiave" />
                <input type="submit" name="butCercaTesto" value="Cerca" id="butCercaTesto" class="btn btn-primary" />
                <span class="search-close">×</span></div>
            </div>
          </div>
        </div>
        <div class="page-title">
          <div class="container">
            <div class="row">
              <div class="col-md-12">
                <ol class="breadcrumb">
                  <li><a href="https://www.websim.it/">Home</a></li>
                  <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                </ol>
              </div>
            </div>
          </div>
        </div><section class="block-wrapper"><div class="container">
            <div class="row">
              <div class="col-lg-8 col-md-12">
                <div class="single-post">
                  <div class="post-title-area"><a class="post-cat" title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a><h2 class="post-title">MAPS - La Regione Toscana sceglie ZeroCoda per test e tamponi</h2>
                    <div class="post-meta"><span class="post-author"><a href="#">Redazione</a></span><span class="post-date"><i class="fa fa-clock-o"></i>14/09/2020 Ore 08:52</span></div>
                  </div>
                  <div class="post-content-area">
                    <div class="post-media post-featured-image"><img class="img-fluid" alt="<p>Maps [MAPS.MI], Pmi innovativa che aiuta aziende ed enti pubblici ad essere sempre di più digitali, potrebbe muoversi in Borsa. </p><p>La Regione Toscana ha deciso di programmare i test sierologici del personale docente e non docente delle scuole " src="https://www.websim.it/redazione/media/immagini/82a2649dd4a64ff784b8b3ff20fea18f.jpg"></div>
                    <div class="entry-content">
                      <blockquote>Si tratta del sistema ideato dalla controllata Artexe</blockquote>
                      <p><p>Maps [MAPS.MI], Pmi innovativa che aiuta aziende ed enti pubblici ad essere sempre di più digitali, potrebbe muoversi in Borsa. </p><p>La Regione Toscana ha deciso di programmare i test sierologici del personale docente e non docente delle scuole adottando l’App ZeroCoda ideata da Artexe, la controllata di Maps.<br /></p><p>ZeroCoda consente di prenotare le prestazioni mediche in poco tempo da pc o cellulare.<br /></p><p>Gli interessati che si sono rivolti alle strutture ambulatoriali delle Asl toscane hanno prenotato in autonomia il test sierologico attraverso il sistema ZeroCoda, che permette di scegliere il giorno e l’ora della visita o esame. <br /></p><p>Terminata la procedura, l’utente riceva via sms la conferma della prenotazione. <br /><br />Artexe, attraverso uno staff di ingegneri informatici e biomedici, fornisce soluzioni tecnologiche per la gestione dei dati in ambito sanitario. </p><p>www.webim.it</p></p>
                    </div>
                  </div>
                </div><nav class="post-navigation clearfix"><div class="post-previous"><a title="CELLULARLINE - Semestre  frenato dai lockdown, da giugno in recupero" href="https://www.websim.it/articoli-websim/cellularline-semestre-frenato-dai-lockdown-da-giugno-in-recupero/2978e500398b4c00991c084a8f53aad8.wsml"><span><i class="fa fa-angle-left"></i></span><div class="item">
                        <div class="post-block-style clearfix">
                          <div class="post-thumb"><img class="img-fluid" title="" alt="" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/CELL.MIlogo.jpg"></div>
                          <div class="post-content">
                            <h2 class="post-title title-medium">CELLULARLINE - Semestre  frenato dai lockdown, da giugno in recupero</h2>
                            <div class="post-meta"><span class="post-date">14/09/2020</span></div>
                          </div>
                        </div>
                      </div></a></div>
                  <div class="post-next"><a title="SOSTRAVEL - Nuovo contratto con società Usa nell’ambito della telemedicina" href="https://www.websim.it/articoli-websim/sostravel-nuovo-contratto-con-societa-usa-nellambito-della-telemedicina/07ed09e5705446e59c61f48fe75168cf.wsml"><span><i class="fa fa-angle-right"></i></span><div class="item">
                        <div class="post-block-style clearfix">
                          <div class="post-thumb"><img class="img-fluid" title="" alt="" src="https://www.websim.it/redazione/media/immagini/e13b59df68864a038ae8457247f9abd1.jpg"></div>
                          <div class="post-content">
                            <h2 class="post-title title-medium">SOSTRAVEL - Nuovo contratto con società Usa nell’ambito della telemedicina</h2>
                            <div class="post-meta"><span class="post-date">14/09/2020</span></div>
                          </div>
                        </div>
                      </div></a></div></nav></div>
              <div class="col-lg-4 col-md-12">
                <div class="sidebar sidebar-right">
                  <div class="widget m-bottom-0">
                    <div class="ts-newsletter">
                      <div class="newsletter-introtext">
                        <h4>Iscriviti alla Newsletter Gratuita!</h4>
                        <p>Websim offre gratis analisi e informazioni sugli strumenti di investimento.</p>
                      </div>
                      <div class="newsletter-form">
                        <form action="#" method="post">
                          <div class="form-group">
                            <input name="txtNlNome" type="text" id="txtNlNome" class="form-control form-control-lg" placeholder="Nome e Cognome" />
                            
                            <input name="txtNlEmail" type="text" id="txtNlEmail" class="form-control form-control-lg" placeholder="E-mail" />
                            
                            
                            <div class="form-check">
                              <span class="form-check-input"><input id="chkNlPrivacy" type="checkbox" name="chkNlPrivacy" /></span><label class="form-check-label" for="chkNlPrivacy">
                  Dichiaro di aver preso visione e presto il consenso al trattamento dei dati personali secondo l'
				  <a href="PrivacyIntermonte.pdf" target="_blank">Informativa sulla Privacy</a></label></div>
                            <input type="submit" name="butNewsletter" value="Iscriviti ora!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;butNewsletter&quot;, &quot;&quot;, true, &quot;newsletter&quot;, &quot;&quot;, false, false))" id="butNewsletter" class="btn btn-primary btn-newsletter-form" />
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                  <div class="widget color-default">
                    <h3 class="block-title-wsp"><span><img src="/images/wsbianco-hover.png" alt="Ws+"></span></h3>
                    <div class="post-overaly-style clearfix">
                      <div class="post-thumb"><a title="STM: +1,7%. Nvidia compra Arm Holding " href="https://www.websim.it/articoli-websim/piazza-affari-subito-in-rialzo-tech-e-pharma-in-evidenza/dc6a83c06afb456a887da023a098a902.wsml"><img class="img-fluid" title="STM: +1,7%. Nvidia compra Arm Holding " alt="<p>In una settimana affollata di comunicazioni in arrivo dalle banche centrali, è l’attività espansiva delle aziende a guidare stamattina i mercati. Le Borse dell'Asia hanno chiuso, o stanno chiudendo, in rialzo, in Europm l'indice Stoxx 600 guadagna" src="https://www.websim.it/redazione/media/immagini/3216cb89e31749ebabf62cfcd3e945f9.jpg"></a></div>
                      <div class="post-content"><a class="post-cat" title="STM: +1,7%. Nvidia compra Arm Holding " href="https://www.websim.it/articoli-websim/piazza-affari-subito-in-rialzo-tech-e-pharma-in-evidenza/dc6a83c06afb456a887da023a098a902.wsml">Oggi in Borsa</a><h2 class="post-title"><span>WS+</span><a title="STM: +1,7%. Nvidia compra Arm Holding " href="https://www.websim.it/articoli-websim/piazza-affari-subito-in-rialzo-tech-e-pharma-in-evidenza/dc6a83c06afb456a887da023a098a902.wsml">Piazza Affari subito in rialzo, tech e pharma in evidenza</a></h2>
                        <div class="post-meta"><span class="post-date">14/09/2020  09:18</span></div>
                      </div>
                    </div>
              <div class="list-post-block"><ul class="list-post">
            <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" href="https://www.websim.it/articoli-websim/settore-farmaceutico-astrazeneca-riprende-i-test-pfizer-vaccino-possibile-entro-fine-anno/fe20fe43421a44c3adaa2e11c5153c63.wsml"><img class="img-fluid" title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" alt="<p>AstraZeneca [AZN.L] e Pfizer [PFE.N] mettono il settore farmaceutico sotto i riflettori in avvio di settimana. </p><p>L’amministratore delegato di Pfizer si è detto ottimista sull’arrivo del vaccino per il Covid 19 negli Stati Uniti entro la fine " src="https://www.websim.it/redazione/media/immagini/1ecc78895ee949bd80dcc8438c6c2d53.jpg"></a><a class="post-cat" title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" href="https://www.websim.it/articoli-websim/settore-farmaceutico-astrazeneca-riprende-i-test-pfizer-vaccino-possibile-entro-fine-anno/fe20fe43421a44c3adaa2e11c5153c63.wsml">ETF</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" href="https://www.websim.it/articoli-websim/settore-farmaceutico-astrazeneca-riprende-i-test-pfizer-vaccino-possibile-entro-fine-anno/fe20fe43421a44c3adaa2e11c5153c63.wsml">SETTORE FARMACEUTICO - Astrazeneca riprende i test /Pfizer: vaccino possibile entro fine anno</a></h2>
                          <div class="post-meta"><span class="post-date">14/09/2020  08:55</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" href="https://www.websim.it/articoli-websim/settore-farmaceutico-astrazeneca-riprende-i-test-pfizer-vaccino-possibile-entro-fine-anno/9ca660354f5f472c8a2c005b83ea325e.wsml"><img class="img-fluid" title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" alt="<p><strong>FATTO</strong><br />AstraZeneca [AZN.L] e Pfizer [PFE.N] mettono il settore farmaceutico sotto i riflettori in avvio di settimana. </p><p>L’amministratore delegato di Pfizer si è detto ottimista sull’arrivo del vaccino per il Covid 19 negl" src="https://www.websim.it/redazione/media/immagini/1ecc78895ee949bd80dcc8438c6c2d53.jpg"></a><a class="post-cat" title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" href="https://www.websim.it/articoli-websim/settore-farmaceutico-astrazeneca-riprende-i-test-pfizer-vaccino-possibile-entro-fine-anno/9ca660354f5f472c8a2c005b83ea325e.wsml">Fatti &amp; Effetti</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Gli strumenti migliori per cogliere l'opportunità su uno dei settori più dinamici della borsa Usa" href="https://www.websim.it/articoli-websim/settore-farmaceutico-astrazeneca-riprende-i-test-pfizer-vaccino-possibile-entro-fine-anno/9ca660354f5f472c8a2c005b83ea325e.wsml">SETTORE FARMACEUTICO - Astrazeneca riprende i test /Pfizer: vaccino possibile entro fine anno</a></h2>
                          <div class="post-meta"><span class="post-date">14/09/2020  08:54</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." href="https://www.websim.it/articoli-websim/trading-intraday-oggi-nessuna-idea-forte/2be4718584394b37bd89a0209eb655ff.wsml"><img class="img-fluid" title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." alt="<p><strong>Idea </strong><strong>speculativa </strong>su base grafica e di &quot;newsflow&quot;,<strong> pubblicata prima dell'apertura.</strong></p><p> </p><p>OGGI NESSUNA IDEA FORTE</p><p><BR />__________________________________________<BR /></p><p>Strategie" src="https://www.websim.it/redazione/media/immagini/cc318519a7a14eb5b609bf3760e1e050.jpeg"></a><a class="post-cat" title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." href="https://www.websim.it/articoli-websim/trading-intraday-oggi-nessuna-idea-forte/2be4718584394b37bd89a0209eb655ff.wsml">SMS + Trading Intraday</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." href="https://www.websim.it/articoli-websim/trading-intraday-oggi-nessuna-idea-forte/2be4718584394b37bd89a0209eb655ff.wsml">TRADING INTRADAY - OGGI NESSUNA IDEA FORTE</a></h2>
                          <div class="post-meta"><span class="post-date">14/09/2020  08:44</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Comprare/vendere e cosa tenere d'occhio" href="https://www.websim.it/articoli-websim/trading-e-titoli-sexy-idee-operative-dai-graficisti-websim/69d04724521446f1bf68163813f42457.wsml"><img class="img-fluid" title="Comprare/vendere e cosa tenere d'occhio" alt="<p>In sintesi quanto accaduto nelle strategie multiday su azioni Italia/Eurozona, sezione Analisi Tecnica Websim.it.</p><p>Sono state <strong>CHIUSE</strong> le seguenti strategie (aggiornamenti in elaborazione):&#xD;&#xA;<br />TARGET/STOP PROFIT: <strong>NE" src="https://www.websim.it/redazione/media/immagini/011e3b327c124b418c1fee022f9a704e.jpg"></a><a class="post-cat" title="Comprare/vendere e cosa tenere d'occhio" href="https://www.websim.it/articoli-websim/trading-e-titoli-sexy-idee-operative-dai-graficisti-websim/69d04724521446f1bf68163813f42457.wsml">Rubriche </a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Comprare/vendere e cosa tenere d'occhio" href="https://www.websim.it/articoli-websim/trading-e-titoli-sexy-idee-operative-dai-graficisti-websim/69d04724521446f1bf68163813f42457.wsml">TRADING e Titoli SEXY: idee operative dai graficisti Websim</a></h2>
                          <div class="post-meta"><span class="post-date">14/09/2020  08:27</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="STM: Nvidia compra Arm Holding " href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/5cb3e9da948240b09f23830d348cc025.wsml"><img class="img-fluid" title="STM: Nvidia compra Arm Holding " alt="<p>In una settimana affollata di comunicazioni in arrivo dalle banche centrali, è l’attività espansiva delle aziende a guidare stamattina i mercati in Asia.<br /><br />Nikkei di Tokyo +0,7%, Hang Seng di Hong Kong +0,8%, CSI 300 dei listini di Shangh" src="https://www.websim.it/redazione/media/immagini/2d859e8e0bac4b7f9479fcea3f2f4716.jpg"></a><a class="post-cat" title="STM: Nvidia compra Arm Holding " href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/5cb3e9da948240b09f23830d348cc025.wsml">Oggi in Borsa</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="STM: Nvidia compra Arm Holding " href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/5cb3e9da948240b09f23830d348cc025.wsml">TITOLI SOTTO LA LENTE PRIMA DELL'APERTURA</a></h2>
                          <div class="post-meta"><span class="post-date">14/09/2020  08:23</span></div>
                        </div>
                      </div>
                    </li>
              </ul></div>
            </div>
                  <div class="widget text-center">
                    <div id="div-gpt-ad-1555331732648-0"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555331732648-0'); });
        </script></div>
                  </div>
                </div>
              </div>
            </div>
          </div></section><section class="ad-content-area text-center no-padding"><div class="container">
            <div class="row">
              <div class="col-md-12">
                <div id="div-gpt-ad-1554911694211-0" style="height:90px; width:728px;"><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911694211-0'); });
              </script></div>
              </div>
            </div>
          </div></section><footer id="footer" class="footer"><div class="footer-main">
            <div class="container">
              <div class="row">
                <div class="col-lg-2">
                  <div class="footer-widget widget-categories">
                    <ul>
                      <li><a title="Diritti riservati" href="https://www.websim.it/articoli-websim/diritti-riservati/af5f92d701404954ad5a83364fd2887f.wsml">Diritti riservati</a></li>
                      <li><a title="Privacy" href="https://www.websim.it/articoli-websim/privacy/d14ecf4010fe4e2187b16c9a2b85df0d.wsml">Privacy</a></li>
                      <li><a title="Avvertenze" href="https://www.websim.it/articoli-websim/avvertenze/f8c50c50f8634ba8ad44cb6319fe379a.wsml">Avvertenze</a></li>
                      <li><a title="Disclaimer" href="https://www.websim.it/articoli-websim/disclaimer/951163f186de4044991a5bb11c89ec0c.wsml">Disclaimer</a></li>
                      <li><a title="Informativa Cookies" href="https://www.websim.it/articoli-websim/informativa-cookies/745eca20286445cd807437151a57bf93.wsml">Informativa Cookies</a></li>
                    </ul>
                  </div>
                </div>
                <div class="col-lg-2">
                  <div class="footer-widget widget-categories">
                    <ul>
                      <li><a title="Chi siamo" href="https://www.websim.it/articoli-websim/chi-siamo/b4f0a0c0d285445ca8f2278a59c5e845.wsml">Chi siamo</a></li>
                      <li><a title="Contatti" href="https://www.websim.it/articoli-websim/contatti/d33a9800c209429c9507ff85d6037f73.wsml">Contatti</a></li>
                      <li><a title="Cosa offriamo" href="https://www.websim.it/articoli-websim/-b-cosa-offriamo-b-/3e1fc3aceea742b9ae1c69ced4e10490.wsml"><b>Cosa offriamo</b></a></li>
                    </ul>
                  </div>
                </div>
                <div class="col-lg-2">
                  <div class="footer-widget widget-categories">
                    <ul>
                      <li><a title="Facebook" href="https://www.facebook.com/WSwebsim">Facebook</a></li>
                      <li><a title="Twitter" href="https://twitter.com/websimInfo">Twitter</a></li>
                      <li><a title="Youtube" href="https://www.youtube.com/user/WSWebsim">Youtube</a></li>
                    </ul>
                  </div>
                </div>
                <div class="col-lg-6">
                  <div class="footer-app-content">
                    <h3>Scarica la nostra App</h3>
                    <ul class="unstyled footer-app">
                      <li><a title="playstore" href="https://www.websim.it/App-Android.html" target="_blank"><img src="/immagini/google-play-badge.png" class="img-fluid"></a><a title="appstore" href="https://www.websim.it/App-IOS.html" target="_blank"><img src="/immagini/Apple-app-badge.png" class="img-fluid"></a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="footer-info text-center">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <div class="footer-info-content">
                    <div class="footer-logo"><img class="img-fluid" src="images/logos/footer-logo.png" alt=""></div>
                    <p>Websim è la divisione retail di Intermonte Sim, il primo intermediario della Borsa italiana per investitori istituzionali. La missione di Websim è mettere a disposizione degli investitori retail le stesse informazioni, le stesse analisi, che guidano le scelte degli investitori istituzionali.</p>
                    <p class="footer-info-phone"><i class="fa fa-phone"></i> +39 0277115487
                </p>
                    <p class="footer-info-email"><i class="fa fa-envelope-o"></i> info@websim.it
                </p>
                    <ul class="unstyled footer-social">
                      <li><a title="Facebook" href="https://www.facebook.com/WSwebsim" target="_blank"><span class="social-icon"><i class="fa fa-facebook"></i></span></a><a title="Twitter" href="https://twitter.com/websimInfo" target="_blank"><span class="social-icon"><i class="fa fa-twitter"></i></span></a><a title="Youtube" href="https://www.youtube.com/user/WSWebsim" target="_blank"><span class="social-icon"><i class="fa fa-youtube"></i></span></a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div></footer><div class="copyright">
          <div class="container">
            <div class="row">
              <div class="col-sm-12 col-md-6">
                <div class="copyright-info"><span>
                Copyright © 2018 <a href="https://www.intermonte.it/it-it/" target="_blank" style="color:white;">Intermonte SIM S.p.a.</a> All Rights Reserved. Design and development by <a href="https://www.eccenorma.com" target="_blank" style="color:white;">Eccenorma</a></span></div>
              </div>
            </div>
            <div id="back-to-top" class="back-to-top"><button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"></i></button></div>
          </div>
        </div><script type="text/javascript" src="/js/jquery.js"></script><script type="text/javascript" src="/js/popper.min.js"></script><script type="text/javascript" src="/js/bootstrap.min.js"></script><script type="text/javascript" src="/js/owl.carousel.min.js"></script><script type="text/javascript" src="/js/jquery.colorbox.js"></script><script type="text/javascript" src="/js/smoothscroll.js"></script><script type="text/javascript" src="/js/custom.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script><script src="/js/paginate.js"></script><script>
      (function ($) {
      'use strict';
      $(document).ready(function () {

      // Appel du plugin
      $('.pagination').pagination({
      itemsToPaginate: ".postpagination",
      activeClass: 'activepagin'
      });

      });

      }(jQuery));
    </script><script>
      $(document).ready(function() {

      setTimeout(function(){
      $('body').addClass('loaded');
      $('a').click(function(){
      if ($(this).attr('target') == '_blank') {
      $('body').addClass('loaded');
      }
      else {
      $('body').removeClass('loaded');
      }
      });
      $('a.no-loader').click(function(){
      $('body').addClass('loaded');
      });
      }, 0);

      });

      window.addEventListener('pageshow', function (e) {

      e.stop();

      });
    </script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_load(function(){ var form = Sys.WebForms.PageRequestManager.getInstance()._form; form._initialAction = 'https://www.websim.it/contenuti.aspx?tipo=art&id=d9320e910ca9430a8f6c8df13236b04b&numpag=1&'; form.action = 'https://www.websim.it/contenuti.aspx?tipo=art&id=d9320e910ca9430a8f6c8df13236b04b&numpag=1&';});Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AutoCompleteBehavior, {"completionInterval":250,"completionListElementID":"listaTitoli","contextKey":"TUTTI","delimiterCharacters":"","id":"AutoCompleteExtenderCercaTitolo","minimumPrefixLength":1,"serviceMethod":"GetCompletionList","servicePath":"../../wscercatitoli.asmx","useContextKey":true}, null, null, $get("txtCercaTesto"));
});
//]]>
</script>
</form>
    </div>
  </body>
</html>