
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

    <html   >
  <head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-16">
        <!--formatted-->
        <meta property="og:type" content="article">
    <meta property="og:title" content="LAMBORGHINI METTE IL TURBO SULL'ELETTRICO E SFIDA FERRARI NELL'IBRIDO  ">
    <meta property="og:image" content="https://www.websim.it/redazione/media/immagini/2bf468b792994e53bca5111538c03f09.jpg">
    <meta property="og:description" content="Arriva la nuova Aventador hypercar, l’ibrida da 1000 CV della casa del toro infuriato">
    <meta property="og:site_name" content="Websim.it">
        <!--formatted-->
        <title>LAMBORGHINI METTE IL TURBO SULL'ELETTRICO E SFIDA FERRARI NELL'IBRIDO  </title>
    <meta name="description" content="Websim.it analisi tecnica, fondamentale e contenuti su borsa e finanza">
    <meta http-equiv="description" content="Arriva la nuova Aventador hypercar, l’ibrida da 1000 CV della casa del toro infuriato">
    <meta name="keywords" content="LAMBORGHINI,METTE,IL,TURBO,SULL'ELETTRICO,E,SFIDA,FERRARI,NELL'IBRIDO,,">
    <meta name="author" content="https://www.websim.it">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon">
    <link rel="stylesheet" href="/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/responsive.css">
    <link rel="stylesheet" href="/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/animate.css">
    <link rel="stylesheet" href="/css/owl.carousel.min.css">
    <link rel="stylesheet" href="/css/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/colorbox.css"><script>
      function redirSchede() {
      var index = document.getElementById("ddlCercaTitolo").selectedIndex
      if (document.getElementById("ddlCercaTitolo").options[index].value != "") {
      window.location = document.getElementById("ddlCercaTitolo").options[index].value;
      //alert("Loading...");
      //window.location = urlredir;
      }
      }

    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [[250, 250], [300, 250]], 'div-gpt-ad-1555331847462-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [[300, 250], [250, 250]], 'div-gpt-ad-1555331732648-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });
    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [250, 250], 'div-gpt-ad-1554911851448-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [250, 250], 'div-gpt-ad-1554911962269-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

    </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-28443089-1');
    </script></head>
  <body>
    <body>
      <div class="body-inner">
        <form name="form1" method="post" action="../../contenuti.aspx?tipo=art&amp;id=26f4abdfde1c4b3e9cf5590252c3bc1b&amp;numpag=1&amp;" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WBB4McmVmZXJyZXJQYWdlZR4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUMY2hrTmxQcml2YWN597vhwNn4EbM+LDu0GTI0vyR/hbFOgLIRXdsuTAjUy2A=" />


<script src="/ScriptResource.axd?d=tMpIZpv4jO9bt8rxoZdzwdrhEjuJLszylfALdb0TtA41XeHkIpYtqU2waelveI12yeMLGlo8bsHNke22zf4hxc8foz1NnKXyCgCn-6l1mdEa7vJzOpmT9PIMz_elBQyL8_IvB-z5_z-ieVXCnOHngQ2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-Z1IsO2WDSc9KHZik1XgpqGbIhIH5pn70IkLoXn1m3rg2w9bMNjzBjP4Gy_tAgAB6dsuU6pnmgKzLa04VukIFbxEaEWpMVQCzXoa2hRPZJU_kFyFhk4HvFnS6c6ozA1mXOvp3Bx02CrBXdB9ywmIIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=AH_NFka6q3RzJXf3f0eKPPeRU6Y64sj0cUrySOcn0H3xSbZjHJwbMuxT9HGxwLqXKvE20YN41t7pc8PGLj5ZwMWFuhloTvSp2VbRUmilYhgC31oc48ldP6v-S11nDLQKvc82R9E08eIITF9lYbCGIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=6Gy7fe6pVSX9qSP5AAcQtbTHCI9AfypOMWWVJrX2b7vT3_E4UxtKK27bPtDdSGgygHxX5MKaefOjgcXp9MefS6SsiCsqXOajzpZc2VzG5YIICkFs7l1r-Pbe2VRPazUgffMjdC9WSLIdqTLAxlHAYA2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=kK4M33X6gJh2X-_HlOXjCsAc33FGLp4mk_jsimPEuU_APUriYjGiJzmKerQcRgmaqcOz5UR2zn0i_XWlbm_LcWDldRYEVn-8avRyVJCd2z4n_Ajkt8egue5O-y-wykM6AolU2X6kvPk8_oYm09GNtw2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=w6-2IlUL1rC1JN-YZIuPrtV-7xVffj23j-_-QEY9VXmSNoLw0bGQEu2NZnydtX3qOBSw2qpSK0HRLq37TOoyTdWAFeBTxHhzudjHfhfGWZiC4oQ0eVf93indUZ_iQK_52JtqPrc8HaqsMHW0FO00HZaAuyboi9SxnWdBO8lZZZQ1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7AJZisLPiEEP7Pzd06VUV_twuPRZtqVstOV3_ow6AkbdXKAPJ4PoKSTZwj38KyZ5EN8CzBwVOkzIdRJYM0R9h8W7zxlXUhu5FarB231LRJ1fE8qeczI_lVA9Sn93rDRjh94l1E1C3x1XctOw0v-sVFpx5mkE23o1SlmA7OQWRUo1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=b6ZXteGHiNIe58mMAyKRgTGof6RzWqkZwLPA5MAwh2dMxYpB1-pC5C3b5QMEqQ7UkOujRsgjWT_MZKAU1BVWIt9JtwHB-IueegIHXshVxjz6PPf1j2KRfjNsemxSjbjgSSV0L-vx8r7bryqba7ELxJFSve8Mg1BqF_uIcKclPtk1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="../../wscercatitoli.asmx/jsdebug" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5AE39AEE" />
          <div style="display:none;">
            
          </div>
          <div id="top-bar" class="top-bar">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <div class="ts-date"><i class="fa fa-calendar-check-o"></i><script language="Javascript">
                //today = new Date()
                //document.write(today.getDate(),"/",today.getMonth()+1,"/",today.getYear());
                
var today = new Date();
var dd = today.getDate();
var mm = today.getMonth()+1; //January is 0!
var yyyy = today.getFullYear();

if(dd<10) {
    dd = '0'+dd
} 

if(mm<10) {
    mm = '0'+mm
} 

today = dd + '/' + mm + '/' + yyyy;
document.write(today);  
               
              </script></div>
                  <ul class="unstyled top-nav">
                    <li><a href="/sottabb.aspx?pg=insertForm&amp;sez=b32dea632ace4979a4e9f9d0714f0d6d&amp;p=28" style="color: #b11f24;">REGISTRATI</a></li>
                    <li><a href="https://www.websim.it/contenuti.aspx?tipo=sez&amp;id=88b9c0a9eaee4c11a1c2ae0f1b840568"><i class="fa fa-sign-in" style="margin-right: 5px;"></i>LOGIN
                    </a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div><header id="header" class="header"><div class="container">
              <div class="row">
                <div class="col-md-3 col-sm-12">
                  <div class="logo"><a href="https://www.websim.it/"><img src="/images/logos/logo.png" alt="Logo websim.it"></a></div>
                </div>
                <div class="col-md-9 col-sm-12 header-right">
                  <div class="ad-banner">
                    <div id="div-gpt-ad-1554911796880-0" style="height:90px; width:728px;"><script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911796880-0'); });
                </script></div>
                  </div>
                </div>
              </div>
            </div></header><div class="main-nav dark-bg clearfix" style="background-color: #272727">
            <div class="container">
              <div class="row"><nav class="navbar navbar-expand-lg col site-navigation navigation"><div class="site-nav-inner float-left"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div id="navbarSupportedContent" class="collapse navbar-collapse navbar-responsive-collapse">
                      <ul class="nav navbar-nav">
                        <li class="nav-item dropdown"><a href="https://www.websim.it/">Home</a></li>
                        <li><a title="Le notizie di Websim a disposizione di tutti" href="https://www.websim.it/sezioni-websim/free-area/a31debb65d68413dad518d5d781e3c3c.wsml">Free Area</a></li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Certificates</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Strategie operative sui Certificates" href="https://www.websim.it/sezioni-websim/strategie-certificates/dd94e1804e7d4316a22d13d4557e755a.wsml">Strategie Certificates</a></li>
                            <li><a title="Portafoglio Certificates" href="https://www.websim.it/sezioni-websim/portafoglio-certificates/0d2fa06a9ca34c81938692e6f7465f98.wsml">Portafoglio Certificates</a></li>
                          </ul>
                        </li>
                        <li><a title="Strategie turbo" href="https://www.websim.it/sezioni-websim/strategie-turbo/d14678ffb5514ca4b4559f368f4dac17.wsml">Strategie turbo</a></li>
                        <li><a title="FtseMib a leva" href="https://www.websim.it/sezioni-websim/ftsemib-a-leva/df28be2fca59434dafb795697ec91d81.wsml">FtseMib a leva</a></li>
                        <li><a title="Websim Journal Websim" href="https://www.websim.it/sezioni-websim/websim-journal/63d6039ec2ef4cb9b0530990946060ef.wsml">Websim Journal</a></li>
                        <li><a title="Notizie Reuters Websim" href="https://www.websim.it/sezioni-websim/notizie-reuters/806cdd2e91b7414f975c8fa94777d227.wsml">Notizie Reuters</a></li>
                        <li><a title="Oggi in Borsa" href="https://www.websim.it/sezioni-websim/oggi-in-borsa/ddeb9754560340ae885f4a48b7a8f388.wsml">Oggi in Borsa</a></li>
                        <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                        <li><a title="Focus sui Mercati Finanziari Websim" href="https://www.websim.it/sezioni-websim/focus-sui-mercati/cda670c720fe431e9a5a27d4d31b9e1a.wsml">Focus sui mercati</a></li>
                        <li><a title="Fatti &amp; Effetti Websim" href="https://www.websim.it/sezioni-websim/fatti-effetti/05e054a18ac44a3099ac13a4464affb2.wsml">Fatti &amp; Effetti</a></li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Analisi fondamentale</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Analisi fondamentale Piazza affari  Websim" href="https://www.websim.it/sezioni-websim/piazza-affari/f74da8b803884a23a15a0d03dc9df726.wsml">Piazza affari</a></li>
                          </ul>
                        </li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Analisi tecnica</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Analisi tecnica Trading Intraday Websim" href="https://www.websim.it/sezioni-websim/trading-intraday/48630650c6d6498595d346e38a04a2f2.wsml">Trading Intraday</a></li>
                            <li><a title="Tutte le strategie tecniche titoli italiani" href="https://www.websim.it/sezioni-websim/strategie-italia/a685dbc0dcf448f4a28bdcad88465729.wsml">Strategie Italia</a></li>
                            <li><a title="Tutte le strategie tecniche titoli euro" href="https://www.websim.it/sezioni-websim/strategie-euro/243ab1a9cdd5447abe2706f0fe93c8f2.wsml">Strategie Euro</a></li>
                            <li><a title="Analisi tecnica Websim" href="https://www.websim.it/sezioni-websim/schede-tecniche/e14ee0c3ae354d7c9255faf8e9cea108.wsml">Schede tecniche</a></li>
                            <li><a title="Analisi tecnica Strategie Websim" href="https://www.websim.it/sezioni-websim/rubriche-/6c0c943a0c1a43f28f5f63697be00cfb.wsml">Rubriche </a></li>
                          </ul>
                        </li>
                        <li><a title="ETF della settimana" href="https://www.websim.it/sezioni-websim/etf/5f41144b8c44418ebdc43eebdc924018.wsml">ETF</a></li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Portafogli</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Portafoglio Modello etf" href="https://www.websim.it/sezioni-websim/portafoglio-modello-etf/bfaac0cfe7324e18a1238bb7992612b0.wsml">Portafoglio Modello etf</a></li>
                            <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-long-piazza-affari/0843265c67fd420ab90fa4ff3e4d43e0.wsml">Portafoglio LONG Piazza Affari</a></li>
                            <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-mid-small-cap-piazza-affari/10797c3c888d4bbf9e20a5446e32fd36.wsml">Portafoglio MID SMALL CAP Piazza Affari</a></li>
                            <li><a title="Azioni da evitare" href="https://www.websim.it/sezioni-websim/portafoglio-short-piazza-affari/d01df8578813427383a132807f1e0829.wsml">Portafoglio SHORT Piazza Affari</a></li>
                          </ul>
                        </li>
                        <li class="wsplus" style="background-color: #272727;"><a href="/contenuti.aspx?id=3f744f7423c146458575de587408060e&amp;tipo=sez"> </a></li>
                      </ul>
                    </div>
                  </div></nav><div class="nav-search"><span id="search"><i class="fa fa-search"></i> Cerca
              </span></div>
                <div class="search-block" style="display: none;">
                  <input name="txtCercaTesto" type="text" id="txtCercaTesto" class="form-control" placeholder="Cerca per titolo o parola chiave" />
                  <input type="submit" name="butCercaTesto" value="Cerca" id="butCercaTesto" class="btn btn-primary" />
                  <span class="search-close">×</span></div>
              </div>
            </div>
          </div>
          <div class="page-title">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <ol class="breadcrumb">
                    <li><a href="https://www.websim.it/">Home</a></li>
                    <li><a title="Le notizie di Websim a disposizione di tutti" href="https://www.websim.it/sezioni-websim/free-area/a31debb65d68413dad518d5d781e3c3c.wsml">Free Area</a></li>
                  </ol>
                </div>
              </div>
            </div>
          </div><section class="block-wrapper"><div class="container">
              <div class="row">
                <div class="col-lg-8 col-md-12">
                  <div class="single-post">
                    <div class="post-title-area"><a class="post-cat" title="Le notizie di Websim a disposizione di tutti" href="https://www.websim.it/sezioni-websim/free-area/a31debb65d68413dad518d5d781e3c3c.wsml">Free Area</a><h2 class="post-title">LAMBORGHINI METTE IL TURBO SULL'ELETTRICO E SFIDA FERRARI NELL'IBRIDO  </h2>
                      <div class="post-meta"><span class="post-author"><a href="#">Redazione</a></span><span class="post-date"><i class="fa fa-clock-o"></i>30/07/2019 Ore 16:03</span></div>
                    </div>
                    <div class="post-content-area">
                      <div class="post-media post-featured-image"><img class="img-fluid" alt="<p style=&quot;text-align:justify&quot;><strong>Lancio previsto nel 2020 </strong><br /></p><p style=&quot;text-align:justify&quot;><img src=&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAg8AAAEkCAYAAACoptLKAAAgAElEQVR4AYS9abNtx5Gel3s6wx0BEgRIiuymqFYP7m5JIVmS/UHhr/oBjn" src="https://www.websim.it/redazione/media/immagini/2bf468b792994e53bca5111538c03f09.jpg"></div>
                      <div class="entry-content">
                        <blockquote>Arriva la nuova Aventador hypercar, l’ibrida da 1000 CV della casa del toro infuriato</blockquote>
                        <p><p style="text-align:justify"><strong>Lancio previsto nel 2020 </strong><br /></p><p style="text-align:justify"><img src="data:image/png;base64,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" style="width:453px;height:248px" alt="" /><br /></p><p style="text-align:justify">Il nuovo progetto potrebbe essere presentato in via ufficiale in occasione del Salone dell'auto di Francoforte, in programma a settembre. Lamborghini svelerà al mondo la prima vettura elettrificata della sua gamma, una supersportiva dotata di sistema ibrido “leggero”. Il passo verso l’elettrificazione è una <strong>hypercar ibrida da 1000 cavalli</strong>, destinata a diventare un nuovo punto di riferimento per lo sviluppo della gamma futura della casa bolognese. L’automobile dovrebbe arrivare sul mercato <strong>al prezzo di circa 2 milioni di Euro</strong> ma qualcuno parla di 2,5 milioni di dollari. <br /><br />Pare che l'hypercar servirà ad anticipare il modello che sarà di fatto il successore dell'attuale Aventador.<br /> <br />Le due vetture saranno equipaggiate con un propulsore ibrido in grado di garantire dei vantaggi in termini di prestazione ed efficienza. Per entrambe, la fonte di ispirazione è il concept Terzo Millennio, una vettura laboratorio realizzata da Lamborghini in collaborazione col Mit, il Massachusetts Institute of Technology di Boston. A fare la differenza tra le due vetture sarà il motore, con l'Aventador caratterizzata da un sistema mild hybrid da 48 volt e l’ Hypercar provvista di un propulsore ibrido plug-in di 3 motori elettrici in abbinamento al motore V12 aspirato. Questa versione inedita potrebbe garantire una potenza di circa 1.000 cv, un aumento significativo rispetto ai 770 cv prodotti dalla Aventador SVJ. <br /><br />La Casa di Sant'Agata Bolognese ha deciso di accelerare sul tema elettrico subito dopo che Ferrari ha presentato il suo progetto di supercar ibrida, <em>la SF90 Stradale</em>, lo scorso maggio. I progetti si distaccano per il concept finale in quanto, mentre la casa di Maranello ha partorito una supercar, la casa di Bologna presenterà al Motor Show di Francoforte (12-22 settembre) una hypercar a edizione limitata. </p><p style="text-align:justify"><p><strong>Ferrari pioniera nell’ibrido</strong><br /></p>

<p><img src="data:image/png;base64,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" style="width:432px;height:295px" alt="" />
</p><br /><strong>La Ferrari SF90 Stradale, prima ibrida plug-in da 1000 cavalli debutterà sul mercato a inizio 2020</strong><br />Lo scorso maggio il Cavallino ha scoperto le sue carte in materia di supercar “green” con un elenco di novità in grado di rivoluzionare il segmento. La prima arriva dalla potenza, 1000 cavalli scaricati sulle quattro ruote motrici dal motore termico V8 3.9 litri biturbo da 780 cavalli e dalle 3 unità elettriche da 220 cavalli. La seconda novità arriva dalla produzione non in serie limitata, elemento di netta differenza rispetto a Lamborghini; scelta che porterà la produzione di Maranello a crescite importanti, ipotizzabili oltre i 10.000 esemplari. La terza arriva dal prezzo: la nuova Ferrari SF90 Stradale sarà commercializzata indicativamente ad un prezzo di circa 500.000 euro. Battezzata con il codice di progetto 173, la novità di Ferrari rende onore ai 90 anni della Scuderia, da qui la scelta del nome SF90, e lo fa portando in strada il mondo della Formula 1 e del motorsport.<br /><br /><strong>Ferrari SF90 Stradale, motore e prestazioni</strong><br /><br />Per la prima volta su una Ferrari a listino, viene proposta un’architettura ibrida di tipo Phev (Plug-in Hybrid Electric Vehicle) in cui il motore endotermico viene integrato a ben tre motori elettrici, due indipendenti sull’assale anteriore ed uno al posteriore tra motore e cambio. Nello specifico è spinta da un motore endotermico turbo a V di 90° in grado di erogare 780 cv, la potenza più alta mai raggiunta da un 8 cilindri nella storia della Ferrari. I restanti 220 cv sono forniti da ben tre motori elettrici, uno al posteriore, che deriva dall’applicazione in Formula 1 e per questo ne eredita il nome Mguk (Motor Generator Unit, Kinetic), collocato tra il motore endotermico e il cambio doppia frizione a 8 rapporti di nuova generazione, e due sull’assale anteriore. La SF90 Stradale introduce un concetto di Human- Machine Interface, adottando una tecnologia totalmente digitale. Prima assoluta su una vettura Ferrari, il cluster centrale è ora costituito da un unico schermo digitale ad alta definizione da 16’’, che enfatizza l’effetto da cockpit avvolgente tipico delle F1.<br /><br /><strong>Un’innovazione necessaria </strong><br /><br />L’esigenza di avanguardia in termini di tecnologia per l’elettrico, finisce inevitabilmente per colpire anche le iconiche case delle supercar, che cercano di unire innovazione “green” e performance avanguardistiche per le loro vetture. I risultati che si registreranno in termini di vendite e fatturato sul segmento, si potranno monitorare a partire dal primo trimestre 2020. A venerdì 2 agosto si rimandano invece i risultati trimestrali di Ferrari che, impegnata nello sviluppo del suo primo suv, continua a cavalcare il mercato con ottime performance, come il restante settore del lusso.<br /><br />In questo scenario potrebbe essere interessante il certificate sul lusso Cash Collect Memory con <strong>Isin FREXA0018129</strong> che stacca cedole mensili dello 0,75% (9% l’anno) se Ferrari, Kering e LVMH non perdono oltre il 35%. Il prodotto gode dell'effetto memoria e del rimborso anticipato. A scadenza la barriera sale proteggendo il capitale fino a cali del 40% dei sottostanti. Per saperne di più <a href='https://www.websim.it/articoli-websim/certificate-il-lusso-delle-cedole-che-splendono-e-rendono/7a302b1a129443579944caef74e15f12.wsml' target='_self'><text-node>clicca qui.</text-node></a></p><p> </p><p>Comunicazione di marketing</p><p>Fonte websim</p><p> </p><p>www.websim.it </p></p>
                      </div>
                    </div>
                  </div><nav class="post-navigation clearfix"><div class="post-previous"><a title="Tim e Vodafone, i rivali di sempre si alleano " href="https://www.websim.it/articoli-websim/tim-e-vodafone-i-rivali-di-sempre-si-alleano-/576df5ca0a40444baba612508d5d55da.wsml"><span><i class="fa fa-angle-left"></i></span><div class="item">
                          <div class="post-block-style clearfix">
                            <div class="post-thumb"><img class="img-fluid" title="" alt="" src="https://www.websim.it/redazione/media/immagini/28c9dbc1a98a47859f8e3c064b0a5f7d.jpg"></div>
                            <div class="post-content">
                              <h2 class="post-title title-medium">Tim e Vodafone, i rivali di sempre si alleano </h2>
                              <div class="post-meta"><span class="post-date">30/07/2019</span></div>
                            </div>
                          </div>
                        </div></a></div></nav></div>
                <div class="col-lg-4 col-md-12">
                  <div class="sidebar sidebar-right">
                    <div class="widget m-bottom-0">
                      <div class="ts-newsletter">
                        <div class="newsletter-introtext">
                          <h4>Iscriviti alla Newsletter Gratuita!</h4>
                          <p>Websim offre gratis analisi e informazioni sugli strumenti di investimento.</p>
                        </div>
                        <div class="newsletter-form">
                          <form action="#" method="post">
                            <div class="form-group">
                              <input name="txtNlNome" type="text" id="txtNlNome" class="form-control form-control-lg" placeholder="Nome e Cognome" />
                              
                              <input name="txtNlEmail" type="text" id="txtNlEmail" class="form-control form-control-lg" placeholder="E-mail" />
                              
                              
                              <div class="form-check">
                                <span class="form-check-input"><input id="chkNlPrivacy" type="checkbox" name="chkNlPrivacy" /></span><label class="form-check-label" for="chkNlPrivacy">
                  Dichiaro di aver preso visione e presto il consenso al trattamento dei dati personali secondo l'<a href="#">Informativa sulla Privacy</a></label></div>
                              <input type="submit" name="butNewsletter" value="Iscriviti ora!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;butNewsletter&quot;, &quot;&quot;, true, &quot;newsletter&quot;, &quot;&quot;, false, false))" id="butNewsletter" class="btn btn-primary btn-newsletter-form" />
                            </div>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div class="widget color-default">
                      <h3 class="block-title-wsp"><span><img src="/images/wsbianco-hover.png" alt="Ws+"></span></h3>
                      <div class="post-overaly-style clearfix">
                        <div class="post-thumb"><a title="A mercati chiusi diffonde la trimestrale Apple" href="https://www.websim.it/articoli-websim/wallstreet-in-calo-under-armour-17-dopo-taglio-stime/83828d8189fc4a66b31578999eb527fd.wsml"><img class="img-fluid" title="A mercati chiusi diffonde la trimestrale Apple" alt="<p>Wall Street avvia la seduta in calo in scia alle Borse europee: entrambi i principali indici S&amp;P500 [SP500.OTC] e Nasdaq [NASDAQ.OTC] sono in calo del -0,5%. </p><p>Alle ore 14.30 sono stati diffusi il dati USA sulla crescita del reddito e della s" src="https://www.websim.it/redazione/media/immagini/4c39968536114c19aa1c4249fd433e37.jpg"></a></div>
                        <div class="post-content"><a class="post-cat" title="A mercati chiusi diffonde la trimestrale Apple" href="https://www.websim.it/articoli-websim/wallstreet-in-calo-under-armour-17-dopo-taglio-stime/83828d8189fc4a66b31578999eb527fd.wsml">Oggi in Borsa</a><h2 class="post-title"><span>WS+</span><a title="A mercati chiusi diffonde la trimestrale Apple" href="https://www.websim.it/articoli-websim/wallstreet-in-calo-under-armour-17-dopo-taglio-stime/83828d8189fc4a66b31578999eb527fd.wsml">WallStreet in calo, Under Armour -17% dopo taglio stime</a></h2>
                          <div class="post-meta"><span class="post-date">30/07/2019  16:21</span></div>
                        </div>
                      </div>
              <div class="list-post-block"><ul class="list-post">
            <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Europa tutta in calo. Giù le banche (-2,8%). Si aspetta la FED domani sera..." href="https://www.websim.it/articoli-websim/future-a-wallstreet-in-calo-di-oltre-mezzo-punto-oggi-tempesta-di-trimestrali/8753132b8b0b415ea7bb8f3ee0138c5e.wsml"><img class="img-fluid" title="Europa tutta in calo. Giù le banche (-2,8%). Si aspetta la FED domani sera..." alt="<p>I future a Wall Street anticipano un avvio negativo in scia alle Borse europee: S&amp;P500 [SP500.OTC] -0,4%, Nasdaq [NASDAQ.OTC] -0,7%. </p><p>Alle ore 14.30 sono stati diffusi il dati USA sulla crescita del reddito e della spesa personale a giugno, " src="https://www.websim.it/redazione/media/immagini/32e81af1d9244a508086b121181bb8a0.jpeg"></a><a class="post-cat" title="Europa tutta in calo. Giù le banche (-2,8%). Si aspetta la FED domani sera..." href="https://www.websim.it/articoli-websim/future-a-wallstreet-in-calo-di-oltre-mezzo-punto-oggi-tempesta-di-trimestrali/8753132b8b0b415ea7bb8f3ee0138c5e.wsml">Oggi in Borsa</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Europa tutta in calo. Giù le banche (-2,8%). Si aspetta la FED domani sera..." href="https://www.websim.it/articoli-websim/future-a-wallstreet-in-calo-di-oltre-mezzo-punto-oggi-tempesta-di-trimestrali/8753132b8b0b415ea7bb8f3ee0138c5e.wsml">Future a WallStreet in calo di oltre mezzo punto. Oggi tempesta di trimestrali</a></h2>
                            <div class="post-meta"><span class="post-date">30/07/2019  14:57</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Strategie di analisi tecnica multiday long/short su azioni e indici" href="https://www.websim.it/articoli-websim/trading-italia/c9176c3df2ef4f40aa9374ffe6722657.wsml"><img class="img-fluid" title="Strategie di analisi tecnica multiday long/short su azioni e indici" alt="<p>Borse in fragorosa discesa in tutta Europa, con perdite intorno al 2%. In chiaroscuro le trimestrali uscite finora: bene De Longhi [DLG.MI] +10%, Campari [CMPRI.MI] +2,5% e British Petroleum [BP.L] +2,9%; male Bayer [BAYGn.DE] -4,6% e Lufthansa [L" src="https://www.websim.it/redazione/media/immagini/Immagine-notizia-evidenza.png"></a><a class="post-cat" title="Strategie di analisi tecnica multiday long/short su azioni e indici" href="https://www.websim.it/articoli-websim/trading-italia/c9176c3df2ef4f40aa9374ffe6722657.wsml">Rubriche </a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Strategie di analisi tecnica multiday long/short su azioni e indici" href="https://www.websim.it/articoli-websim/trading-italia/c9176c3df2ef4f40aa9374ffe6722657.wsml">Trading ITALIA</a></h2>
                            <div class="post-meta"><span class="post-date">30/07/2019  14:25</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="L’indice globale europeo EuroStoxx 50 è in calo dell'1%. Ftse Mib -1,7%" href="https://www.websim.it/articoli-websim/nel-ribasso-diffuso-di-piazza-affari-brilla-campari-5-/5fa886e3394147e8821bd2c215636277.wsml"><img class="img-fluid" title="L’indice globale europeo EuroStoxx 50 è in calo dell'1%. Ftse Mib -1,7%" alt="<p>Le Borse scendono in tutta Europa, con l’eccezione di quella di Londra [FTSE100.OTC], sulla parità grazie alla sterlina debole ed alla spinta di BP [BP.L], in rialzo del 3% dopo la pubblicazione dei dati del trimestre.<br /><br />Il Ftse Mib [FTSE" src="https://www.websim.it/redazione/media/immagini/16a6b58b474d452d8c1c13a3ac481ada.jpg"></a><a class="post-cat" title="L’indice globale europeo EuroStoxx 50 è in calo dell'1%. Ftse Mib -1,7%" href="https://www.websim.it/articoli-websim/nel-ribasso-diffuso-di-piazza-affari-brilla-campari-5-/5fa886e3394147e8821bd2c215636277.wsml">Oggi in Borsa</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="L’indice globale europeo EuroStoxx 50 è in calo dell'1%. Ftse Mib -1,7%" href="https://www.websim.it/articoli-websim/nel-ribasso-diffuso-di-piazza-affari-brilla-campari-5-/5fa886e3394147e8821bd2c215636277.wsml">Nel ribasso diffuso di Piazza Affari, brilla Campari +5% </a></h2>
                            <div class="post-meta"><span class="post-date">30/07/2019  14:06</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Le discussioni tra Salini e Cdp si starebbero concentrando sul pegno in favore di Natixis, riguardante le azioni possedute da Salini Costruttori. " href="https://www.websim.it/articoli-websim/salini-il-pegno-sulle-azioni-al-centro-delle-discussioni/56fd69c13c4b4740a6eff1c3e3a4f681.wsml"><img class="img-fluid" title="Le discussioni tra Salini e Cdp si starebbero concentrando sul pegno in favore di Natixis, riguardante le azioni possedute da Salini Costruttori. " alt="<p><strong>FATTO</strong><br /><em>Il Sole24 Ore</em> ed <em>il Messaggero</em> riportano che le discussioni tra Salini e Cassa depositi e prestiti nelle ultime ore si starebbero concentrando sul pegno in favore di Natixis, riguardante le azioni poss" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/SALI.MIlogo.jpg"></a><a class="post-cat" title="Le discussioni tra Salini e Cdp si starebbero concentrando sul pegno in favore di Natixis, riguardante le azioni possedute da Salini Costruttori. " href="https://www.websim.it/articoli-websim/salini-il-pegno-sulle-azioni-al-centro-delle-discussioni/56fd69c13c4b4740a6eff1c3e3a4f681.wsml">Fatti &amp; Effetti</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Le discussioni tra Salini e Cdp si starebbero concentrando sul pegno in favore di Natixis, riguardante le azioni possedute da Salini Costruttori. " href="https://www.websim.it/articoli-websim/salini-il-pegno-sulle-azioni-al-centro-delle-discussioni/56fd69c13c4b4740a6eff1c3e3a4f681.wsml">SALINI - Il pegno sulle azioni al centro delle discussioni</a></h2>
                            <div class="post-meta"><span class="post-date">30/07/2019  12:14</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="I ricavi e l’Ebitda rettificato sono stati superiori dell’1% alle nostre previsioni " href="https://www.websim.it/articoli-websim/rayway-solidi-risultati-nel-secondo-trimestre-/aa53d3fd88ac4d389976b44e795c938f.wsml"><img class="img-fluid" title="I ricavi e l’Ebitda rettificato sono stati superiori dell’1% alle nostre previsioni " alt="<p><strong>FATTO</strong><br />Rayway ha pubblicato i risultati trimestrali. I ricavi e l’Ebitda rettificato sono stati superiori dell’1% alle nostre previsioni e rispettivamente dello 0,2%, 0,6% rispetto al consensus. La società ha confermato la gui" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/RWAY.MIlogo.jpg"></a><a class="post-cat" title="I ricavi e l’Ebitda rettificato sono stati superiori dell’1% alle nostre previsioni " href="https://www.websim.it/articoli-websim/rayway-solidi-risultati-nel-secondo-trimestre-/aa53d3fd88ac4d389976b44e795c938f.wsml">Fatti &amp; Effetti</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="I ricavi e l’Ebitda rettificato sono stati superiori dell’1% alle nostre previsioni " href="https://www.websim.it/articoli-websim/rayway-solidi-risultati-nel-secondo-trimestre-/aa53d3fd88ac4d389976b44e795c938f.wsml">RAYWAY - Solidi risultati nel secondo trimestre </a></h2>
                            <div class="post-meta"><span class="post-date">30/07/2019  12:01</span></div>
                          </div>
                        </div>
                      </li>
              </ul></div>
            </div>
                    <div class="widget text-center">
                      <div id="div-gpt-ad-1555331732648-0"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555331732648-0'); });
        </script></div>
                    </div>
                  </div>
                </div>
              </div>
            </div></section><section class="ad-content-area text-center no-padding"><div class="container">
              <div class="row">
                <div class="col-md-12">
                  <div id="div-gpt-ad-1554911694211-0" style="height:90px; width:728px;"><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911694211-0'); });
              </script></div>
                </div>
              </div>
            </div></section><footer id="footer" class="footer"><div class="footer-main">
              <div class="container">
                <div class="footer-widget widget-categories text-center">
                  <ul>
                    <li><a title="Diritti riservati" href="https://www.websim.it/articoli-websim/diritti-riservati/af5f92d701404954ad5a83364fd2887f.wsml">Diritti riservati</a></li>
                    <li><a title="Avvertenze" href="https://www.websim.it/articoli-websim/avvertenze/f8c50c50f8634ba8ad44cb6319fe379a.wsml">Avvertenze</a></li>
                    <li><a title="Disclaimer" href="https://www.websim.it/articoli-websim/disclaimer/951163f186de4044991a5bb11c89ec0c.wsml">Disclaimer</a></li>
                    <li><a title="Informativa Cookies" href="https://www.websim.it/articoli-websim/informativa-cookies/745eca20286445cd807437151a57bf93.wsml">Informativa Cookies</a></li>
                    <li><a title="Chi siamo" href="https://www.websim.it/articoli-websim/chi-siamo/b4f0a0c0d285445ca8f2278a59c5e845.wsml">Chi siamo</a></li>
                    <li><a title="Contatti" href="https://www.websim.it/articoli-websim/contatti/d33a9800c209429c9507ff85d6037f73.wsml">Contatti</a></li>
                    <li><a title="<b>Cosa offriamo</b>" href="https://www.websim.it/articoli-websim/-b-cosa-offriamo-b-/3e1fc3aceea742b9ae1c69ced4e10490.wsml"><b>Cosa offriamo</b></a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="footer-info text-center">
              <div class="container">
                <div class="row">
                  <div class="col-md-12">
                    <div class="footer-info-content">
                      <div class="footer-logo"><img class="img-fluid" src="/images/logos/footer-logo.png" alt=""></div>
                      <p>Websim è la divisione retail di Intermonte Sim, il primo intermediario della Borsa italiana per investitori istituzionali. La missione di Websim è mettere a disposizione degli investitori retail le stesse informazioni, le stesse analisi, che guidano le scelte degli investitori istituzionali.</p>
                      <p class="footer-info-phone"><i class="fa fa-phone"></i> +39 0277115487
                </p>
                      <p class="footer-info-email"><i class="fa fa-envelope-o"></i> info@websim.it
                </p>
                      <ul class="unstyled footer-social">
                        <li><a title="Facebook" href="https://www.facebook.com/WSwebsim" target="_blank"><span class="social-icon"><i class="fa fa-facebook"></i></span></a><a title="Twitter" href="https://twitter.com/websimInfo" target="_blank"><span class="social-icon"><i class="fa fa-twitter"></i></span></a><a title="Youtube" href="https://www.youtube.com/user/WSWebsim" target="_blank"><span class="social-icon"><i class="fa fa-youtube"></i></span></a></li>
                      </ul>
                    </div>
                  </div>
                </div>
              </div>
            </div></footer><div class="copyright">
            <div class="container">
              <div class="row">
                <div class="col-sm-12 col-md-12">
                  <div class="copyright-info"><span>
                Copyright © 2018 <a href="https://www.intermonte.it/it-it/" target="_blank" style="color:white;">Intermonte SIM S.p.a.</a> All Rights Reserved. Design and development by <a href="https://www.eccenorma.com" target="_blank" style="color:white;">Eccenorma</a></span></div>
                </div>
              </div>
              <div id="back-to-top" class="back-to-top"><button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"></i></button></div>
            </div>
          </div><script type="text/javascript" src="/js/jquery.js"></script><script type="text/javascript" src="/js/popper.min.js"></script><script type="text/javascript" src="/js/bootstrap.min.js"></script><script type="text/javascript" src="/js/owl.carousel.min.js"></script><script type="text/javascript" src="/js/jquery.colorbox.js"></script><script type="text/javascript" src="/js/smoothscroll.js"></script><script type="text/javascript" src="/js/custom.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script><script src="/js/paginate.js"></script><script>
      (function ($) {
      'use strict';
      $(document).ready(function () {

      // Appel du plugin
      $('.pagination').pagination({
      itemsToPaginate: ".postpagination",
      activeClass: 'activepagin'
      });

      });

      }(jQuery));
    </script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_load(function(){ var form = Sys.WebForms.PageRequestManager.getInstance()._form; form._initialAction = 'https://www.websim.it/contenuti.aspx?tipo=art&id=26f4abdfde1c4b3e9cf5590252c3bc1b&numpag=1&'; form.action = 'https://www.websim.it/contenuti.aspx?tipo=art&id=26f4abdfde1c4b3e9cf5590252c3bc1b&numpag=1&';});Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AutoCompleteBehavior, {"completionInterval":250,"completionListElementID":"listaTitoli","contextKey":"TUTTI","delimiterCharacters":"","id":"AutoCompleteExtenderCercaTitolo","minimumPrefixLength":1,"serviceMethod":"GetCompletionList","servicePath":"../../wscercatitoli.asmx","useContextKey":true}, null, null, $get("txtCercaTesto"));
});
//]]>
</script>
</form>
      </div>
    </body>
  </body>
</html>