
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

    <html   >
  <head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-16">
        <!--formatted-->
        <meta property="og:type" content="article">
    <meta property="og:title" content="GPI - Accordo con la Regione Veneto per i tamponi Covid-19">
    <meta property="og:image" content="https://www.websim.it/redazione/media/immagini/a574e52184fc434a8d12e8e047946e97.jpg">
    <meta property="og:description" content="Per farlo utilizzerà un sistema per lo screening sviluppato dalla società, adattando un software già in uso da tempo">
    <meta property="og:site_name" content="Websim.it">
        <!--formatted-->
        <title>GPI - Accordo con la Regione Veneto per i tamponi Covid-19</title>
    <meta name="description" content="Websim.it analisi tecnica, fondamentale e contenuti su borsa e finanza">
    <meta http-equiv="description" content="Per farlo utilizzerà un sistema per lo screening sviluppato dalla società, adattando un software già in uso da tempo">
    <meta name="keywords" content="GPI,-,Accordo,con,la,Regione,Veneto,per,i,tamponi,Covid-19">
    <meta name="author" content="https://www.websim.it">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon">
    <link rel="stylesheet" href="/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/responsive.css">
    <link rel="stylesheet" href="/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/animate.css">
    <link rel="stylesheet" href="/css/owl.carousel.min.css">
    <link rel="stylesheet" href="/css/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/colorbox.css"><script>
      function redirSchede() {
      var index = document.getElementById("ddlCercaTitolo").selectedIndex
      if (document.getElementById("ddlCercaTitolo").options[index].value != "") {
      window.location = document.getElementById("ddlCercaTitolo").options[index].value;
      //alert("Loading...");
      //window.location = urlredir;
      }
      }

    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [[250, 250], [300, 250]], 'div-gpt-ad-1555331847462-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [[300, 250], [250, 250]], 'div-gpt-ad-1555331732648-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });
    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [250, 250], 'div-gpt-ad-1554911851448-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [250, 250], 'div-gpt-ad-1554911962269-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

    </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-28443089-1');
    </script></head>
  <body>
    <div id="loader-wrapper">
      <div id="loader"></div>
      <div class="loader-section"></div>
    </div>
    <div class="body-inner">
      <form name="form1" method="post" action="../../contenuti.aspx?tipo=art&amp;id=513d2a1f73b54c7a868406fc7626c95f&amp;numpag=1&amp;" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WBB4McmVmZXJyZXJQYWdlZR4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUMY2hrTmxQcml2YWN597vhwNn4EbM+LDu0GTI0vyR/hbFOgLIRXdsuTAjUy2A=" />


<script src="/ScriptResource.axd?d=tMpIZpv4jO9bt8rxoZdzwdrhEjuJLszylfALdb0TtA41XeHkIpYtqU2waelveI12yeMLGlo8bsHNke22zf4hxc8foz1NnKXyCgCn-6l1mdEa7vJzOpmT9PIMz_elBQyL8_IvB-z5_z-ieVXCnOHngQ2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-Z1IsO2WDSc9KHZik1XgpqGbIhIH5pn70IkLoXn1m3rg2w9bMNjzBjP4Gy_tAgAB6dsuU6pnmgKzLa04VukIFbxEaEWpMVQCzXoa2hRPZJU_kFyFhk4HvFnS6c6ozA1mXOvp3Bx02CrBXdB9ywmIIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=AH_NFka6q3RzJXf3f0eKPPeRU6Y64sj0cUrySOcn0H3xSbZjHJwbMuxT9HGxwLqXKvE20YN41t7pc8PGLj5ZwMWFuhloTvSp2VbRUmilYhgC31oc48ldP6v-S11nDLQKvc82R9E08eIITF9lYbCGIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=6Gy7fe6pVSX9qSP5AAcQtbTHCI9AfypOMWWVJrX2b7vT3_E4UxtKK27bPtDdSGgygHxX5MKaefOjgcXp9MefS6SsiCsqXOajzpZc2VzG5YIICkFs7l1r-Pbe2VRPazUgffMjdC9WSLIdqTLAxlHAYA2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=kK4M33X6gJh2X-_HlOXjCsAc33FGLp4mk_jsimPEuU_APUriYjGiJzmKerQcRgmaqcOz5UR2zn0i_XWlbm_LcWDldRYEVn-8avRyVJCd2z4n_Ajkt8egue5O-y-wykM6AolU2X6kvPk8_oYm09GNtw2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=w6-2IlUL1rC1JN-YZIuPrtV-7xVffj23j-_-QEY9VXmSNoLw0bGQEu2NZnydtX3qOBSw2qpSK0HRLq37TOoyTdWAFeBTxHhzudjHfhfGWZiC4oQ0eVf93indUZ_iQK_52JtqPrc8HaqsMHW0FO00HZaAuyboi9SxnWdBO8lZZZQ1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7AJZisLPiEEP7Pzd06VUV_twuPRZtqVstOV3_ow6AkbdXKAPJ4PoKSTZwj38KyZ5EN8CzBwVOkzIdRJYM0R9h8W7zxlXUhu5FarB231LRJ1fE8qeczI_lVA9Sn93rDRjh94l1E1C3x1XctOw0v-sVFpx5mkE23o1SlmA7OQWRUo1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=b6ZXteGHiNIe58mMAyKRgTGof6RzWqkZwLPA5MAwh2dMxYpB1-pC5C3b5QMEqQ7UkOujRsgjWT_MZKAU1BVWIt9JtwHB-IueegIHXshVxjz6PPf1j2KRfjNsemxSjbjgSSV0L-vx8r7bryqba7ELxJFSve8Mg1BqF_uIcKclPtk1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="../../wscercatitoli.asmx/jsdebug" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5AE39AEE" />
        <div style="display:none;">
          
        </div>
        <div id="top-bar" class="top-bar">
          <div class="container">
            <div class="row">
              <div class="col-md-12">
                <div class="ts-date"><i class="fa fa-calendar-check-o"></i><script language="Javascript">
                //today = new Date()
                //document.write(today.getDate(),"/",today.getMonth()+1,"/",today.getYear());
                
var today = new Date();
var dd = today.getDate();
var mm = today.getMonth()+1; //January is 0!
var yyyy = today.getFullYear();

if(dd<10) {
    dd = '0'+dd
} 

if(mm<10) {
    mm = '0'+mm
} 

today = dd + '/' + mm + '/' + yyyy;
document.write(today);  
               
              </script></div>
                <ul class="unstyled top-nav">
                  <li><a href="/sottabb.aspx?pg=insertForm&amp;sez=b32dea632ace4979a4e9f9d0714f0d6d&amp;p=28" style="color: #b11f24;">REGISTRATI</a></li>
                  <li><a href="https://www.websim.it/contenuti.aspx?tipo=sez&amp;id=88b9c0a9eaee4c11a1c2ae0f1b840568"><i class="fa fa-sign-in" style="margin-right: 5px;"></i>LOGIN
                    </a></li>
                </ul>
              </div>
            </div>
          </div>
        </div><header id="header" class="header"><div class="container">
            <div class="row">
              <div class="col-md-3 col-sm-12">
                <div class="logo"><a href="https://www.websim.it/"><img src="/images/logos/logo.png" alt="Logo websim.it"></a></div>
              </div>
              <div class="col-md-9 col-sm-12 header-right">
                <div class="ad-banner">
                  <div id="div-gpt-ad-1554911796880-0" style="height:90px; width:728px;"><script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911796880-0'); });
                </script></div>
                </div>
              </div>
            </div>
          </div></header><div class="main-nav dark-bg clearfix" style="background-color: #272727">
          <div class="container">
            <div class="row"><nav class="navbar navbar-expand-lg col site-navigation navigation"><div class="site-nav-inner float-left"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div id="navbarSupportedContent" class="collapse navbar-collapse navbar-responsive-collapse">
                    <ul class="nav navbar-nav">
                      <li class="nav-item dropdown"><a href="https://www.websim.it/">Home</a></li>
                      <li><a title="Le notizie di Websim a disposizione di tutti" href="https://www.websim.it/sezioni-websim/free-area/a31debb65d68413dad518d5d781e3c3c.wsml">Free Area</a></li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Certificates</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Strategie operative sui Certificates" href="https://www.websim.it/sezioni-websim/strategie-certificates/dd94e1804e7d4316a22d13d4557e755a.wsml">Strategie Certificates</a></li>
                          <li><a title="Portafoglio Certificates" href="https://www.websim.it/sezioni-websim/portafoglio-certificates/0d2fa06a9ca34c81938692e6f7465f98.wsml">Portafoglio Certificates</a></li>
                        </ul>
                      </li>
                      <li><a title="Strategie turbo" href="https://www.websim.it/sezioni-websim/strategie-turbo/d14678ffb5514ca4b4559f368f4dac17.wsml">Strategie turbo</a></li>
                      <li><a title="FtseMib a leva" href="https://www.websim.it/sezioni-websim/ftsemib-a-leva/df28be2fca59434dafb795697ec91d81.wsml">FtseMib a leva</a></li>
                      <li><a title="Websim Journal Websim" href="https://www.websim.it/sezioni-websim/websim-journal/63d6039ec2ef4cb9b0530990946060ef.wsml">Websim Journal</a></li>
                      <li><a title="Notizie Reuters Websim" href="https://www.websim.it/sezioni-websim/notizie-reuters/806cdd2e91b7414f975c8fa94777d227.wsml">Notizie Reuters</a></li>
                      <li><a title="Oggi in Borsa" href="https://www.websim.it/sezioni-websim/oggi-in-borsa/ddeb9754560340ae885f4a48b7a8f388.wsml">Oggi in Borsa</a></li>
                      <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                      <li><a title="Focus sui Mercati Finanziari Websim" href="https://www.websim.it/sezioni-websim/focus-sui-mercati/cda670c720fe431e9a5a27d4d31b9e1a.wsml">Focus sui mercati</a></li>
                      <li><a title="Fatti &amp; Effetti Websim" href="https://www.websim.it/sezioni-websim/fatti-effetti/05e054a18ac44a3099ac13a4464affb2.wsml">Fatti &amp; Effetti</a></li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Analisi fondamentale</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Analisi fondamentale Piazza affari  Websim" href="https://www.websim.it/sezioni-websim/piazza-affari/f74da8b803884a23a15a0d03dc9df726.wsml">Piazza affari</a></li>
                        </ul>
                      </li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Analisi tecnica</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Analisi tecnica Trading Intraday Websim" href="https://www.websim.it/sezioni-websim/trading-intraday/48630650c6d6498595d346e38a04a2f2.wsml">Trading Intraday</a></li>
                          <li><a title="Tutte le strategie tecniche titoli italiani" href="https://www.websim.it/sezioni-websim/strategie-italia/a685dbc0dcf448f4a28bdcad88465729.wsml">Strategie Italia</a></li>
                          <li><a title="Tutte le strategie tecniche titoli euro" href="https://www.websim.it/sezioni-websim/strategie-euro/243ab1a9cdd5447abe2706f0fe93c8f2.wsml">Strategie Euro</a></li>
                          <li><a title="Analisi tecnica Websim" href="https://www.websim.it/sezioni-websim/schede-tecniche/e14ee0c3ae354d7c9255faf8e9cea108.wsml">Schede tecniche</a></li>
                          <li><a title="Analisi tecnica Strategie Websim" href="https://www.websim.it/sezioni-websim/rubriche-/6c0c943a0c1a43f28f5f63697be00cfb.wsml">Rubriche </a></li>
                        </ul>
                      </li>
                      <li><a title="ETF della settimana" href="https://www.websim.it/sezioni-websim/etf/5f41144b8c44418ebdc43eebdc924018.wsml">ETF</a></li>
                      <li class="nav-item dropdown"><a href="#" class="nav-link no-loader" data-toggle="dropdown">Portafogli</a><ul class="dropdown-menu" role="menu">
                          <li><a title="Portafoglio Modello etf" href="https://www.websim.it/sezioni-websim/portafoglio-modello-etf/bfaac0cfe7324e18a1238bb7992612b0.wsml">Portafoglio Modello etf</a></li>
                          <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-long-piazza-affari/0843265c67fd420ab90fa4ff3e4d43e0.wsml">Portafoglio LONG Piazza Affari</a></li>
                          <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-mid-small-cap-piazza-affari/10797c3c888d4bbf9e20a5446e32fd36.wsml">Portafoglio MID SMALL CAP Piazza Affari</a></li>
                          <li><a title="Azioni da evitare" href="https://www.websim.it/sezioni-websim/portafoglio-short-piazza-affari/d01df8578813427383a132807f1e0829.wsml">Portafoglio SHORT Piazza Affari</a></li>
                        </ul>
                      </li>
                      <li class="wsplus" style="background-color: #272727;"><a href="/contenuti.aspx?id=3f744f7423c146458575de587408060e&amp;tipo=sez"> </a></li>
                    </ul>
                  </div>
                </div></nav><div class="nav-search"><span id="search"><i class="fa fa-search"></i> Cerca
              </span></div>
              <div class="search-block" style="display: none;">
                <input name="txtCercaTesto" type="text" id="txtCercaTesto" class="form-control" placeholder="Cerca per titolo o parola chiave" />
                <input type="submit" name="butCercaTesto" value="Cerca" id="butCercaTesto" class="btn btn-primary" />
                <span class="search-close">×</span></div>
            </div>
          </div>
        </div>
        <div class="page-title">
          <div class="container">
            <div class="row">
              <div class="col-md-12">
                <ol class="breadcrumb">
                  <li><a href="https://www.websim.it/">Home</a></li>
                  <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                </ol>
              </div>
            </div>
          </div>
        </div><section class="block-wrapper"><div class="container">
            <div class="row">
              <div class="col-lg-8 col-md-12">
                <div class="single-post">
                  <div class="post-title-area"><a class="post-cat" title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a><h2 class="post-title">GPI - Accordo con la Regione Veneto per i tamponi Covid-19</h2>
                    <div class="post-meta"><span class="post-author"><a href="#">Redazione</a></span><span class="post-date"><i class="fa fa-clock-o"></i>27/03/2020 Ore 08:52</span></div>
                  </div>
                  <div class="post-content-area">
                    <div class="post-media post-featured-image"><img class="img-fluid" alt="<DIV><p>GPI [GPI.MI] è una società tecnologica attiva nel mercato dei servizi per la sanità, sotto i riflettori in apertura.</p><p>La Regione Veneto ha deciso di accelerare nella lotta contro il COVID-19 mettendo in campo una campagna che prevede la " src="https://www.websim.it/redazione/media/immagini/a574e52184fc434a8d12e8e047946e97.jpg"></div>
                    <div class="entry-content">
                      <blockquote>Per farlo utilizzerà un sistema per lo screening sviluppato dalla società, adattando un software già in uso da tempo</blockquote>
                      <p><DIV><p>GPI [GPI.MI] è una società tecnologica attiva nel mercato dei servizi per la sanità, sotto i riflettori in apertura.</p><p>La Regione Veneto ha deciso di accelerare nella lotta contro il COVID-19 mettendo in campo una campagna che prevede la diffusione del tampone a gran parte della popolazione. Per farlo utilizzerà un sistema per lo screening sviluppato da Gpi, adattando un software già in uso da tempo.</p><p>La strategia dell’impiego massiccio del tampone naso-faringeo ha contraddistinto l’operare della Regione Veneto fin dalla comparsa del COVID-19 in Italia. I risultati di questo approccio hanno convinto gli specialisti a insistere in questa direzione, allargando ancor di più il raggio di copertura dell’esame.</p><p>Da anni Gpi fornisce strumenti per lo screening della popolazione in molti ambiti: oncologico, cardiovascolare e PFAS. Per mettere in campo uno strumento efficace contro la pandemia da Coronavirus, Gpi è partita dal sistema di screening del colon retto, che si è dimostrato il più adatto a ricevere modifiche per configurare un percorso per la gestione dei tamponi dello screening COVID-19.</p><p>L’obiettivo della Regione Veneto, cui Gpi sta fornendo tutto il supporto necessario, è di effettuare i tamponi su tutte le fasce di popolazione a stretto contatto con il pubblico, quali operatori sanitari, forze dell’ordine, dipendenti di grandi supermercati e simili.</p><p>Ricordiamo che negli ultimi giorni sono state lanciate due importanti iniziative:</p><p>1) un progetto sperimentale per installare un sistema di indoor navigation (navigazione interna) e di people tracking (tracciamento delle persone), denominato PeopleNav. La tecnologia di GPI è concepita per trovare applicazione in strutture sanitarie in prima linea.</p><p>2) l'attivazione un sistema per evitare le code davanti a farmacie e supermercati, allo scopo di ridurre il rischio di contagio da Coronavirus. Una tecnologia che può essere installata senza bisogno di interventi hardware, spesso molto complicati in questa fase di emergenza. La soluzione è stata messa a punto da Xidera, azienda del Gruppo GPI, che ha convertito una piattaforma usata finora in ospedali ed enti pubblici.</p></DIV>
<DIV><p>www.websim.it</p><p> </p></DIV></p>
                    </div>
                  </div>
                </div><nav class="post-navigation clearfix"><div class="post-previous"><a title="EXOR - La cessione di Partner RE va avanti " href="https://www.websim.it/articoli-websim/exor-la-cessione-di-partner-re-va-avanti-/66879ef74d7046f8be41a1dce74a53c0.wsml"><span><i class="fa fa-angle-left"></i></span><div class="item">
                        <div class="post-block-style clearfix">
                          <div class="post-thumb"><img class="img-fluid" title="" alt="" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/EXOR.MIlogo.jpg"></div>
                          <div class="post-content">
                            <h2 class="post-title title-medium">EXOR - La cessione di Partner RE va avanti </h2>
                            <div class="post-meta"><span class="post-date">27/03/2020</span></div>
                          </div>
                        </div>
                      </div></a></div>
                  <div class="post-next"><a title="FRIULCHEM - Integrae Sim conferma il Buy " href="https://www.websim.it/articoli-websim/friulchem-integrae-sim-conferma-il-buy-/7f6f383c37a74ef4844ac0eab310591e.wsml"><span><i class="fa fa-angle-right"></i></span><div class="item">
                        <div class="post-block-style clearfix">
                          <div class="post-thumb"><img class="img-fluid" title="" alt="" src="https://www.websim.it/redazione/media/immagini/cd2fbd16d759424a968dec214eba869e.jpg"></div>
                          <div class="post-content">
                            <h2 class="post-title title-medium">FRIULCHEM - Integrae Sim conferma il Buy </h2>
                            <div class="post-meta"><span class="post-date">27/03/2020</span></div>
                          </div>
                        </div>
                      </div></a></div></nav></div>
              <div class="col-lg-4 col-md-12">
                <div class="sidebar sidebar-right">
                  <div class="widget m-bottom-0">
                    <div class="ts-newsletter">
                      <div class="newsletter-introtext">
                        <h4>Iscriviti alla Newsletter Gratuita!</h4>
                        <p>Websim offre gratis analisi e informazioni sugli strumenti di investimento.</p>
                      </div>
                      <div class="newsletter-form">
                        <form action="#" method="post">
                          <div class="form-group">
                            <input name="txtNlNome" type="text" id="txtNlNome" class="form-control form-control-lg" placeholder="Nome e Cognome" />
                            
                            <input name="txtNlEmail" type="text" id="txtNlEmail" class="form-control form-control-lg" placeholder="E-mail" />
                            
                            
                            <div class="form-check">
                              <span class="form-check-input"><input id="chkNlPrivacy" type="checkbox" name="chkNlPrivacy" /></span><label class="form-check-label" for="chkNlPrivacy">
                  Dichiaro di aver preso visione e presto il consenso al trattamento dei dati personali secondo l'
				  <a href="PrivacyIntermonte.pdf" target="_blank">Informativa sulla Privacy</a></label></div>
                            <input type="submit" name="butNewsletter" value="Iscriviti ora!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;butNewsletter&quot;, &quot;&quot;, true, &quot;newsletter&quot;, &quot;&quot;, false, false))" id="butNewsletter" class="btn btn-primary btn-newsletter-form" />
                          </div>
                        </form>
                      </div>
                    </div>
                  </div>
                  <div class="widget color-default">
                    <h3 class="block-title-wsp"><span><img src="/images/wsbianco-hover.png" alt="Ws+"></span></h3>
                    <div class="post-overaly-style clearfix">
                      <div class="post-thumb"><a title="Da inizio anno -3%" href="https://www.websim.it/articoli-websim/nexi-1-6-hsbc-taglia-da-buy-a-hold/a1ff57cce2944543b7302cbb96abcd6d.wsml"><img class="img-fluid" title="Da inizio anno -3%" alt="<p>Nexi [NEXII.MI] è in calo dell'1,5%.</p><p>Da inizio 2020 -3%. </p><p>Stamattina HSBC ha tagliato la raccomandazione da Buy a Hold, fissando un target price invariato a 13 euro. </p><p>Nexi ha chiuso il 2019 con risultati senza grosse sorprese ris" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/NEXII.MIlogo.JPG"></a></div>
                      <div class="post-content"><a class="post-cat" title="Da inizio anno -3%" href="https://www.websim.it/articoli-websim/nexi-1-6-hsbc-taglia-da-buy-a-hold/a1ff57cce2944543b7302cbb96abcd6d.wsml">Titoli Caldi</a><h2 class="post-title"><span>WS+</span><a title="Da inizio anno -3%" href="https://www.websim.it/articoli-websim/nexi-1-6-hsbc-taglia-da-buy-a-hold/a1ff57cce2944543b7302cbb96abcd6d.wsml">NEXI -1,6% HSBC taglia da Buy a Hold</a></h2>
                        <div class="post-meta"><span class="post-date">27/03/2020  09:19</span></div>
                      </div>
                    </div>
              <div class="list-post-block"><ul class="list-post">
            <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Fiat Chrysler -2%. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." href="https://www.websim.it/articoli-websim/nessun-accordo-sugli-eurobond-borse-in-calo/f2d0b96d0fd9484ba22b47359f897480.wsml"><img class="img-fluid" title="Fiat Chrysler -2%. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." alt="Borse europee in calo ad inizio seduta, indice EuroStoxx 50 [ESTOXX50.OTC] -1,5%. Ftse Mib [FTSEMIB.OTC] di Milano -0,8%. <br /><br />Il Nikkei di Tokyo chiude la seduta in rialzo del 3,8%, la settimana del +17%.<br /><br />Stanotte in Asia, dopo una" src="https://www.websim.it/redazione/media/immagini/c24e1ef41be04d6099a04ccb7d24dc90.jpg"></a><a class="post-cat" title="Fiat Chrysler -2%. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." href="https://www.websim.it/articoli-websim/nessun-accordo-sugli-eurobond-borse-in-calo/f2d0b96d0fd9484ba22b47359f897480.wsml">Oggi in Borsa</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Fiat Chrysler -2%. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." href="https://www.websim.it/articoli-websim/nessun-accordo-sugli-eurobond-borse-in-calo/f2d0b96d0fd9484ba22b47359f897480.wsml">Nessun accordo sugli eurobond, Borse in calo</a></h2>
                          <div class="post-meta"><span class="post-date">27/03/2020  09:09</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." href="https://www.websim.it/articoli-websim/trading-intraday-rai-way/392dcae778504139b1f3cca0df50c845.wsml"><img class="img-fluid" title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." alt="<p><strong>Idea </strong><strong>speculativa </strong>su base grafica e di &quot;newsflow&quot;,<strong> pubblicata prima dell'apertura.</strong></p><p><B>RAI WAY </B>(4,46 eu, chiusura precedente) [RWAY.MI]. Newsflow. Titolo dall'alto dividendo.<BR /></p><p>G" src="https://www.websim.it/redazione/media/immagini/cc318519a7a14eb5b609bf3760e1e050.jpeg"></a><a class="post-cat" title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." href="https://www.websim.it/articoli-websim/trading-intraday-rai-way/392dcae778504139b1f3cca0df50c845.wsml">Trading Intraday</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Di seguito alcune idee speculative su base grafica e di &quot;newsflow&quot;, Long o Short...." href="https://www.websim.it/articoli-websim/trading-intraday-rai-way/392dcae778504139b1f3cca0df50c845.wsml">TRADING INTRADAY - RAI WAY</a></h2>
                          <div class="post-meta"><span class="post-date">27/03/2020  08:56</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Comprare/vendere e cosa tenere d'occhio" href="https://www.websim.it/articoli-websim/trading-e-titoli-sexy-idee-operative-dai-graficisti-websim/db7c1a80f33346a69f0a0a5be3772d24.wsml"><img class="img-fluid" title="Comprare/vendere e cosa tenere d'occhio" alt="<p>In sintesi quanto accaduto nelle strategie multiday su azioni Italia/Eurozona, sezione Analisi tecnica Websim.it.</p><p>Sono state <strong>CHIUSE</strong> le seguenti strategie (aggiornamenti in elaborazione):<br /><span style=&quot;text-decoration:und" src="https://www.websim.it/redazione/media/immagini/011e3b327c124b418c1fee022f9a704e.jpg"></a><a class="post-cat" title="Comprare/vendere e cosa tenere d'occhio" href="https://www.websim.it/articoli-websim/trading-e-titoli-sexy-idee-operative-dai-graficisti-websim/db7c1a80f33346a69f0a0a5be3772d24.wsml">Rubriche </a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Comprare/vendere e cosa tenere d'occhio" href="https://www.websim.it/articoli-websim/trading-e-titoli-sexy-idee-operative-dai-graficisti-websim/db7c1a80f33346a69f0a0a5be3772d24.wsml">TRADING e Titoli SEXY: idee operative dai graficisti Websim</a></h2>
                          <div class="post-meta"><span class="post-date">27/03/2020  08:25</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Fiat Chrysler. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/13e63e66b1d54d6a9600b619d0fc698c.wsml"><img class="img-fluid" title="Fiat Chrysler. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." alt="Il future dell'indice EuroStoxx 50 [ESTOXX50.OTC] è in calo dell'1,5%. <br /><br />Il Nikkei di Tokyo chiude la seduta in rialzo del 3,8%, la settimana del +17%.<br /><br />Stanotte in Asia, dopo una seduta di emergenza fuori dal calendario degli inc" src="https://www.websim.it/redazione/media/immagini/c24e1ef41be04d6099a04ccb7d24dc90.jpg"></a><a class="post-cat" title="Fiat Chrysler. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/13e63e66b1d54d6a9600b619d0fc698c.wsml">Oggi in Borsa</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Fiat Chrysler. Gli impianti negli Stati Uniti e in Canada resteranno chiusi fino al 14 aprile." href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/13e63e66b1d54d6a9600b619d0fc698c.wsml">TITOLI SOTTO LA LENTE PRIMA DELL'APERTURA</a></h2>
                          <div class="post-meta"><span class="post-date">27/03/2020  08:42</span></div>
                        </div>
                      </div>
                    </li>
                    <li class="clearfix">
                      <div class="post-block-style post-float clearfix">
                        <div class="post-thumb"><a title="Niente eurobond, spread in allargamento di 50 punti base" href="https://www.websim.it/articoli-websim/focus-sui-mercati-finanziari/accc0c2d31594e4c8459565ad7c0ecf2.wsml"><img class="img-fluid" title="Niente eurobond, spread in allargamento di 50 punti base" alt="<p>Wall Street è tornata nell’area del Toro e stamattina le Borse dell’Asia seguono la sua traiettoria. Nikkei +3,8%, Hong Kong +1%, Shanghai Composite +1%, Kospi di Seul +1,8%. Agli estremi, ci sono il +8% di Jakarta ed il -4,4% di Sidney. Il BSE Se" src="https://www.websim.it/redazione/media/immagini/c7f57af3eece4b4e8088119485373588.jpg"></a><a class="post-cat" title="Niente eurobond, spread in allargamento di 50 punti base" href="https://www.websim.it/articoli-websim/focus-sui-mercati-finanziari/accc0c2d31594e4c8459565ad7c0ecf2.wsml">Focus sui mercati</a></div>
                        <div class="post-content">
                          <h2 class="post-title title-small"><span>WS+</span><a title="Niente eurobond, spread in allargamento di 50 punti base" href="https://www.websim.it/articoli-websim/focus-sui-mercati-finanziari/accc0c2d31594e4c8459565ad7c0ecf2.wsml">Focus sui Mercati Finanziari</a></h2>
                          <div class="post-meta"><span class="post-date">27/03/2020  08:28</span></div>
                        </div>
                      </div>
                    </li>
              </ul></div>
            </div>
                  <div class="widget text-center">
                    <div id="div-gpt-ad-1555331732648-0"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555331732648-0'); });
        </script></div>
                  </div>
                </div>
              </div>
            </div>
          </div></section><section class="ad-content-area text-center no-padding"><div class="container">
            <div class="row">
              <div class="col-md-12">
                <div id="div-gpt-ad-1554911694211-0" style="height:90px; width:728px;"><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911694211-0'); });
              </script></div>
              </div>
            </div>
          </div></section><footer id="footer" class="footer"><div class="footer-main">
            <div class="container">
              <div class="footer-widget widget-categories text-center">
                <ul>
                  <li><a title="Diritti riservati" href="https://www.websim.it/articoli-websim/diritti-riservati/af5f92d701404954ad5a83364fd2887f.wsml">Diritti riservati</a></li>
                  <li><a title="Privacy" href="https://www.websim.it/articoli-websim/privacy/d14ecf4010fe4e2187b16c9a2b85df0d.wsml">Privacy</a></li>
                  <li><a title="Avvertenze" href="https://www.websim.it/articoli-websim/avvertenze/f8c50c50f8634ba8ad44cb6319fe379a.wsml">Avvertenze</a></li>
                  <li><a title="Disclaimer" href="https://www.websim.it/articoli-websim/disclaimer/951163f186de4044991a5bb11c89ec0c.wsml">Disclaimer</a></li>
                  <li><a title="Informativa Cookies" href="https://www.websim.it/articoli-websim/informativa-cookies/745eca20286445cd807437151a57bf93.wsml">Informativa Cookies</a></li>
                  <li><a title="Chi siamo" href="https://www.websim.it/articoli-websim/chi-siamo/b4f0a0c0d285445ca8f2278a59c5e845.wsml">Chi siamo</a></li>
                  <li><a title="Contatti" href="https://www.websim.it/articoli-websim/contatti/d33a9800c209429c9507ff85d6037f73.wsml">Contatti</a></li>
                  <li><a title="<b>Cosa offriamo</b>" href="https://www.websim.it/articoli-websim/-b-cosa-offriamo-b-/3e1fc3aceea742b9ae1c69ced4e10490.wsml"><b>Cosa offriamo</b></a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="footer-info text-center">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <div class="footer-info-content">
                    <div class="footer-logo"><img class="img-fluid" src="/images/logos/footer-logo.png" alt=""></div>
                    <p>Websim è la divisione retail di Intermonte Sim, il primo intermediario della Borsa italiana per investitori istituzionali. La missione di Websim è mettere a disposizione degli investitori retail le stesse informazioni, le stesse analisi, che guidano le scelte degli investitori istituzionali.</p>
                    <p class="footer-info-phone"><i class="fa fa-phone"></i> +39 0277115487
                </p>
                    <p class="footer-info-email"><i class="fa fa-envelope-o"></i> info@websim.it
                </p>
                    <ul class="unstyled footer-social">
                      <li><a title="Facebook" href="https://www.facebook.com/WSwebsim" target="_blank"><span class="social-icon"><i class="fa fa-facebook"></i></span></a><a title="Twitter" href="https://twitter.com/websimInfo" target="_blank"><span class="social-icon"><i class="fa fa-twitter"></i></span></a><a title="Youtube" href="https://www.youtube.com/user/WSWebsim" target="_blank"><span class="social-icon"><i class="fa fa-youtube"></i></span></a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
          </div></footer><div class="copyright">
          <div class="container">
            <div class="row">
              <div class="col-sm-12 col-md-12">
                <div class="copyright-info"><span>
                Copyright © 2018 <a href="https://www.intermonte.it/it-it/" target="_blank" style="color:white;">Intermonte SIM S.p.a.</a> All Rights Reserved. Design and development by <a href="https://www.eccenorma.com" target="_blank" style="color:white;">Eccenorma</a></span></div>
              </div>
            </div>
            <div id="back-to-top" class="back-to-top"><button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"></i></button></div>
          </div>
        </div><script type="text/javascript" src="/js/jquery.js"></script><script type="text/javascript" src="/js/popper.min.js"></script><script type="text/javascript" src="/js/bootstrap.min.js"></script><script type="text/javascript" src="/js/owl.carousel.min.js"></script><script type="text/javascript" src="/js/jquery.colorbox.js"></script><script type="text/javascript" src="/js/smoothscroll.js"></script><script type="text/javascript" src="/js/custom.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script><script src="/js/paginate.js"></script><script>
      (function ($) {
      'use strict';
      $(document).ready(function () {

      // Appel du plugin
      $('.pagination').pagination({
      itemsToPaginate: ".postpagination",
      activeClass: 'activepagin'
      });

      });

      }(jQuery));
    </script><script>
      $(document).ready(function() {

      setTimeout(function(){
      $('body').addClass('loaded');
      $('a').click(function(){
      if ($(this).attr('target') == '_blank') {
      $('body').addClass('loaded');
      }
      else {
      $('body').removeClass('loaded');
      }
      });
      $('a.no-loader').click(function(){
      $('body').addClass('loaded');
      });
      }, 0);

      });

      window.addEventListener('pageshow', function (e) {

      e.stop();

      });
    </script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_load(function(){ var form = Sys.WebForms.PageRequestManager.getInstance()._form; form._initialAction = 'https://www.websim.it/contenuti.aspx?tipo=art&id=513d2a1f73b54c7a868406fc7626c95f&numpag=1&'; form.action = 'https://www.websim.it/contenuti.aspx?tipo=art&id=513d2a1f73b54c7a868406fc7626c95f&numpag=1&';});Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AutoCompleteBehavior, {"completionInterval":250,"completionListElementID":"listaTitoli","contextKey":"TUTTI","delimiterCharacters":"","id":"AutoCompleteExtenderCercaTitolo","minimumPrefixLength":1,"serviceMethod":"GetCompletionList","servicePath":"../../wscercatitoli.asmx","useContextKey":true}, null, null, $get("txtCercaTesto"));
});
//]]>
</script>
</form>
    </div>
  </body>
</html>