
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

    <html   >
  <head>
    <META http-equiv="Content-Type" content="text/html; charset=utf-16">
        <!--formatted-->
        <meta property="og:type" content="article">
    <meta property="og:title" content="CONFINVEST +16% Non si arresta il rally del titolo, +310% da Ipo">
    <meta property="og:image" content="https://www.websim.it/redazione/media/immagini/270af7cdd78942ad9b2de3178678ed17.jpg">
    <meta property="og:description" content="Dalla quotazione, avvenuta il 1 agosto a 1,50 euro, il titolo ha raggiunto i 6,06 euro. ">
    <meta property="og:site_name" content="Websim.it">
        <!--formatted-->
        <title>CONFINVEST +16% Non si arresta il rally del titolo, +310% da Ipo</title>
    <meta name="description" content="Websim.it analisi tecnica, fondamentale e contenuti su borsa e finanza">
    <meta http-equiv="description" content="Dalla quotazione, avvenuta il 1 agosto a 1,50 euro, il titolo ha raggiunto i 6,06 euro. ">
    <meta name="keywords" content="CONFINVEST,+16%,Non,si,arresta,il,rally,del,titolo,+310%,da,Ipo">
    <meta name="author" content="https://www.websim.it">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <link rel="shortcut icon" href="images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon">
    <link rel="stylesheet" href="/css/bootstrap.min.css">
    <link rel="stylesheet" href="/css/style.css">
    <link rel="stylesheet" href="/css/responsive.css">
    <link rel="stylesheet" href="/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/animate.css">
    <link rel="stylesheet" href="/css/owl.carousel.min.css">
    <link rel="stylesheet" href="/css/owl.theme.default.min.css">
    <link rel="stylesheet" href="/css/colorbox.css"><script>
      function redirSchede() {
      var index = document.getElementById("ddlCercaTitolo").selectedIndex
      if (document.getElementById("ddlCercaTitolo").options[index].value != "") {
      window.location = document.getElementById("ddlCercaTitolo").options[index].value;
      //alert("Loading...");
      //window.location = urlredir;
      }
      }

    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [[250, 250], [300, 250]], 'div-gpt-ad-1555331847462-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [[300, 250], [250, 250]], 'div-gpt-ad-1555331732648-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });
    </script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script><script>
      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-BOTTOM', [728, 90], 'div-gpt-ad-1554911694211-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-TOP', [728, 90], 'div-gpt-ad-1554911796880-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-BOTTOM', [250, 250], 'div-gpt-ad-1554911851448-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

      googletag.cmd.push(function() {
      googletag.defineSlot('/18210605/BANNER-SIDEBAR-TOP', [250, 250], 'div-gpt-ad-1554911962269-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
      });

    </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script><script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-28443089-1');
    </script></head>
  <body>
    <body>
      <div class="body-inner">
        <form name="form1" method="post" action="../../contenuti.aspx?tipo=art&amp;id=b0b070517a85453aa31848d0f1b34fdc&amp;numpag=1&amp;" id="form1">
<input type="hidden" name="ToolkitScriptManager1_HiddenField" id="ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WBB4McmVmZXJyZXJQYWdlZR4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WAQUMY2hrTmxQcml2YWN597vhwNn4EbM+LDu0GTI0vyR/hbFOgLIRXdsuTAjUy2A=" />


<script src="/ScriptResource.axd?d=tMpIZpv4jO9bt8rxoZdzwdrhEjuJLszylfALdb0TtA41XeHkIpYtqU2waelveI12yeMLGlo8bsHNke22zf4hxc8foz1NnKXyCgCn-6l1mdEa7vJzOpmT9PIMz_elBQyL8_IvB-z5_z-ieVXCnOHngQ2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-Z1IsO2WDSc9KHZik1XgpqGbIhIH5pn70IkLoXn1m3rg2w9bMNjzBjP4Gy_tAgAB6dsuU6pnmgKzLa04VukIFbxEaEWpMVQCzXoa2hRPZJU_kFyFhk4HvFnS6c6ozA1mXOvp3Bx02CrBXdB9ywmIIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=AH_NFka6q3RzJXf3f0eKPPeRU6Y64sj0cUrySOcn0H3xSbZjHJwbMuxT9HGxwLqXKvE20YN41t7pc8PGLj5ZwMWFuhloTvSp2VbRUmilYhgC31oc48ldP6v-S11nDLQKvc82R9E08eIITF9lYbCGIg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=6Gy7fe6pVSX9qSP5AAcQtbTHCI9AfypOMWWVJrX2b7vT3_E4UxtKK27bPtDdSGgygHxX5MKaefOjgcXp9MefS6SsiCsqXOajzpZc2VzG5YIICkFs7l1r-Pbe2VRPazUgffMjdC9WSLIdqTLAxlHAYA2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=kK4M33X6gJh2X-_HlOXjCsAc33FGLp4mk_jsimPEuU_APUriYjGiJzmKerQcRgmaqcOz5UR2zn0i_XWlbm_LcWDldRYEVn-8avRyVJCd2z4n_Ajkt8egue5O-y-wykM6AolU2X6kvPk8_oYm09GNtw2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=w6-2IlUL1rC1JN-YZIuPrtV-7xVffj23j-_-QEY9VXmSNoLw0bGQEu2NZnydtX3qOBSw2qpSK0HRLq37TOoyTdWAFeBTxHhzudjHfhfGWZiC4oQ0eVf93indUZ_iQK_52JtqPrc8HaqsMHW0FO00HZaAuyboi9SxnWdBO8lZZZQ1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7AJZisLPiEEP7Pzd06VUV_twuPRZtqVstOV3_ow6AkbdXKAPJ4PoKSTZwj38KyZ5EN8CzBwVOkzIdRJYM0R9h8W7zxlXUhu5FarB231LRJ1fE8qeczI_lVA9Sn93rDRjh94l1E1C3x1XctOw0v-sVFpx5mkE23o1SlmA7OQWRUo1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=b6ZXteGHiNIe58mMAyKRgTGof6RzWqkZwLPA5MAwh2dMxYpB1-pC5C3b5QMEqQ7UkOujRsgjWT_MZKAU1BVWIt9JtwHB-IueegIHXshVxjz6PPf1j2KRfjNsemxSjbjgSSV0L-vx8r7bryqba7ELxJFSve8Mg1BqF_uIcKclPtk1&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="../../wscercatitoli.asmx/jsdebug" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="5AE39AEE" />
          <div style="display:none;">
            
          </div>
          <div id="top-bar" class="top-bar">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <div class="ts-date"><i class="fa fa-calendar-check-o"></i><script language="Javascript">
                //today = new Date()
                //document.write(today.getDate(),"/",today.getMonth()+1,"/",today.getYear());
                
var today = new Date();
var dd = today.getDate();
var mm = today.getMonth()+1; //January is 0!
var yyyy = today.getFullYear();

if(dd<10) {
    dd = '0'+dd
} 

if(mm<10) {
    mm = '0'+mm
} 

today = dd + '/' + mm + '/' + yyyy;
document.write(today);  
               
              </script></div>
                  <ul class="unstyled top-nav">
                    <li><a href="/sottabb.aspx?pg=insertForm&amp;sez=b32dea632ace4979a4e9f9d0714f0d6d&amp;p=28" style="color: #b11f24;">REGISTRATI</a></li>
                    <li><a href="https://www.websim.it/contenuti.aspx?tipo=sez&amp;id=88b9c0a9eaee4c11a1c2ae0f1b840568"><i class="fa fa-sign-in" style="margin-right: 5px;"></i>LOGIN
                    </a></li>
                  </ul>
                </div>
              </div>
            </div>
          </div><header id="header" class="header"><div class="container">
              <div class="row">
                <div class="col-md-3 col-sm-12">
                  <div class="logo"><a href="https://www.websim.it/"><img src="/images/logos/logo.png" alt="Logo websim.it"></a></div>
                </div>
                <div class="col-md-9 col-sm-12 header-right">
                  <div class="ad-banner">
                    <div id="div-gpt-ad-1554911796880-0" style="height:90px; width:728px;"><script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911796880-0'); });
                </script></div>
                  </div>
                </div>
              </div>
            </div></header><div class="main-nav dark-bg clearfix" style="background-color: #272727">
            <div class="container">
              <div class="row"><nav class="navbar navbar-expand-lg col site-navigation navigation"><div class="site-nav-inner float-left"><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="true" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div id="navbarSupportedContent" class="collapse navbar-collapse navbar-responsive-collapse">
                      <ul class="nav navbar-nav">
                        <li class="nav-item dropdown"><a href="https://www.websim.it/">Home</a></li>
                        <li><a title="Le notizie di Websim a disposizione di tutti" href="https://www.websim.it/sezioni-websim/free-area/a31debb65d68413dad518d5d781e3c3c.wsml">Free Area</a></li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Certificates</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Strategie operative sui Certificates" href="https://www.websim.it/sezioni-websim/strategie-certificates/dd94e1804e7d4316a22d13d4557e755a.wsml">Strategie Certificates</a></li>
                            <li><a title="Portafoglio Certificates" href="https://www.websim.it/sezioni-websim/portafoglio-certificates/0d2fa06a9ca34c81938692e6f7465f98.wsml">Portafoglio Certificates</a></li>
                          </ul>
                        </li>
                        <li><a title="Strategie turbo" href="https://www.websim.it/sezioni-websim/strategie-turbo/d14678ffb5514ca4b4559f368f4dac17.wsml">Strategie turbo</a></li>
                        <li><a title="FtseMib a leva" href="https://www.websim.it/sezioni-websim/ftsemib-a-leva/df28be2fca59434dafb795697ec91d81.wsml">FtseMib a leva</a></li>
                        <li><a title="Websim Journal Websim" href="https://www.websim.it/sezioni-websim/websim-journal/63d6039ec2ef4cb9b0530990946060ef.wsml">Websim Journal</a></li>
                        <li><a title="Notizie Reuters Websim" href="https://www.websim.it/sezioni-websim/notizie-reuters/806cdd2e91b7414f975c8fa94777d227.wsml">Notizie Reuters</a></li>
                        <li><a title="Oggi in Borsa" href="https://www.websim.it/sezioni-websim/oggi-in-borsa/ddeb9754560340ae885f4a48b7a8f388.wsml">Oggi in Borsa</a></li>
                        <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                        <li><a title="Focus sui Mercati Finanziari Websim" href="https://www.websim.it/sezioni-websim/focus-sui-mercati/cda670c720fe431e9a5a27d4d31b9e1a.wsml">Focus sui mercati</a></li>
                        <li><a title="Fatti &amp; Effetti Websim" href="https://www.websim.it/sezioni-websim/fatti-effetti/05e054a18ac44a3099ac13a4464affb2.wsml">Fatti &amp; Effetti</a></li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Analisi fondamentale</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Analisi fondamentale Piazza affari  Websim" href="https://www.websim.it/sezioni-websim/piazza-affari/f74da8b803884a23a15a0d03dc9df726.wsml">Piazza affari</a></li>
                          </ul>
                        </li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Analisi tecnica</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Analisi tecnica Trading Intraday Websim" href="https://www.websim.it/sezioni-websim/trading-intraday/48630650c6d6498595d346e38a04a2f2.wsml">Trading Intraday</a></li>
                            <li><a title="Tutte le strategie tecniche titoli italiani" href="https://www.websim.it/sezioni-websim/strategie-italia/a685dbc0dcf448f4a28bdcad88465729.wsml">Strategie Italia</a></li>
                            <li><a title="Tutte le strategie tecniche titoli euro" href="https://www.websim.it/sezioni-websim/strategie-euro/243ab1a9cdd5447abe2706f0fe93c8f2.wsml">Strategie Euro</a></li>
                            <li><a title="Analisi tecnica Websim" href="https://www.websim.it/sezioni-websim/schede-tecniche/e14ee0c3ae354d7c9255faf8e9cea108.wsml">Schede tecniche</a></li>
                            <li><a title="Analisi tecnica Strategie Websim" href="https://www.websim.it/sezioni-websim/rubriche-/6c0c943a0c1a43f28f5f63697be00cfb.wsml">Rubriche </a></li>
                          </ul>
                        </li>
                        <li><a title="ETF della settimana" href="https://www.websim.it/sezioni-websim/etf/5f41144b8c44418ebdc43eebdc924018.wsml">ETF</a></li>
                        <li class="nav-item dropdown"><a href="#" class="nav-link" data-toggle="dropdown">Portafogli</a><ul class="dropdown-menu" role="menu">
                            <li><a title="Portafoglio Modello etf" href="https://www.websim.it/sezioni-websim/portafoglio-modello-etf/bfaac0cfe7324e18a1238bb7992612b0.wsml">Portafoglio Modello etf</a></li>
                            <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-long-piazza-affari/0843265c67fd420ab90fa4ff3e4d43e0.wsml">Portafoglio LONG Piazza Affari</a></li>
                            <li><a title="Azioni da non perdere" href="https://www.websim.it/sezioni-websim/portafoglio-mid-small-cap-piazza-affari/10797c3c888d4bbf9e20a5446e32fd36.wsml">Portafoglio MID SMALL CAP Piazza Affari</a></li>
                            <li><a title="Azioni da evitare" href="https://www.websim.it/sezioni-websim/portafoglio-short-piazza-affari/d01df8578813427383a132807f1e0829.wsml">Portafoglio SHORT Piazza Affari</a></li>
                          </ul>
                        </li>
                        <li class="wsplus" style="background-color: #272727;"><a href="/contenuti.aspx?id=3f744f7423c146458575de587408060e&amp;tipo=sez"> </a></li>
                      </ul>
                    </div>
                  </div></nav><div class="nav-search"><span id="search"><i class="fa fa-search"></i> Cerca
              </span></div>
                <div class="search-block" style="display: none;">
                  <input name="txtCercaTesto" type="text" id="txtCercaTesto" class="form-control" placeholder="Cerca per titolo o parola chiave" />
                  <input type="submit" name="butCercaTesto" value="Cerca" id="butCercaTesto" class="btn btn-primary" />
                  <span class="search-close">×</span></div>
              </div>
            </div>
          </div>
          <div class="page-title">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <ol class="breadcrumb">
                    <li><a href="https://www.websim.it/">Home</a></li>
                    <li><a title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a></li>
                  </ol>
                </div>
              </div>
            </div>
          </div><section class="block-wrapper"><div class="container">
              <div class="row">
                <div class="col-lg-8 col-md-12">
                  <div class="single-post">
                    <div class="post-title-area"><a class="post-cat" title="Titoli caldi Websim" href="https://www.websim.it/sezioni-websim/titoli-caldi/dde5d808fab04a7d91e5feb81b86d31d.wsml">Titoli Caldi</a><h2 class="post-title">CONFINVEST +16% Non si arresta il rally del titolo, +310% da Ipo</h2>
                      <div class="post-meta"><span class="post-author"><a href="#">Redazione</a></span><span class="post-date"><i class="fa fa-clock-o"></i>22/08/2019 Ore 11:30</span></div>
                    </div>
                    <div class="post-content-area">
                      <div class="post-media post-featured-image"><img class="img-fluid" alt="<p> Confinvest [CFVT.MI], PMI innovativa e leader italiano come market dealer di oro fisico da investimento, è in rialzo del 16% a 6,06 euro.</p><p>Un incremento che amplia la performance dal giorno della quotazione, avvenuta il 1 agosto a 1,50 euro." src="https://www.websim.it/redazione/media/immagini/270af7cdd78942ad9b2de3178678ed17.jpg"></div>
                      <div class="entry-content">
                        <blockquote>Dalla quotazione, avvenuta il 1 agosto a 1,50 euro, il titolo ha raggiunto i 6,06 euro. </blockquote>
                        <p><p> Confinvest [CFVT.MI], PMI innovativa e leader italiano come market dealer di oro fisico da investimento, è in rialzo del 16% a 6,06 euro.</p><p>Un incremento che amplia la performance dal giorno della quotazione, avvenuta il 1 agosto a 1,50 euro. Dall'Ipo il titolo guadagna il 310%.<br /><br />Oggi sono stati scambiati 185mila pezzi. L'oro viene quindi considerato un investimento funzionale in tutti i periodi, come l'attuale, di incertezza politica ed economica.  </p><p>Confinvest, fondata nel 1983, è la prima azienda in Europa a quotarsi nel settore, e ha l’obiettivo di porsi come riferimento istituzionale per il mercato italiano dell’oro fisico, a sostegno degli investitori e risparmiatori italiani.</p><p>Di recente, la società ha creato conto Lingotto, un innovativo strumento fintech che collega l’oro al capitale bancario, permettendo al cliente, in qualsiasi momento, di effettuare acquisti e vendite con il proprio conto. <br /></p><p>www.websim.it<br /> </p></p>
                      </div>
                    </div>
                  </div><nav class="post-navigation clearfix"><div class="post-previous"><a title="TARGET 17% a WallStreet, alza le stime sull'anno in corso " href="https://www.websim.it/articoli-websim/target-17-a-wallstreet-alza-le-stime-sull-anno-in-corso-/6afb2ff92d174487bc040f14d9038e16.wsml"><span><i class="fa fa-angle-left"></i></span><div class="item">
                          <div class="post-block-style clearfix">
                            <div class="post-thumb"><img class="img-fluid" title="" alt="" src="https://www.websim.it/redazione/media/immagini/9e2d6548a3bb4b28b3643b1911aef6a9.jpg"></div>
                            <div class="post-content">
                              <h2 class="post-title title-medium">TARGET 17% a WallStreet, alza le stime sull'anno in corso </h2>
                              <div class="post-meta"><span class="post-date">21/08/2019</span></div>
                            </div>
                          </div>
                        </div></a></div></nav></div>
                <div class="col-lg-4 col-md-12">
                  <div class="sidebar sidebar-right">
                    <div class="widget m-bottom-0">
                      <div class="ts-newsletter">
                        <div class="newsletter-introtext">
                          <h4>Iscriviti alla Newsletter Gratuita!</h4>
                          <p>Websim offre gratis analisi e informazioni sugli strumenti di investimento.</p>
                        </div>
                        <div class="newsletter-form">
                          <form action="#" method="post">
                            <div class="form-group">
                              <input name="txtNlNome" type="text" id="txtNlNome" class="form-control form-control-lg" placeholder="Nome e Cognome" />
                              
                              <input name="txtNlEmail" type="text" id="txtNlEmail" class="form-control form-control-lg" placeholder="E-mail" />
                              
                              
                              <div class="form-check">
                                <span class="form-check-input"><input id="chkNlPrivacy" type="checkbox" name="chkNlPrivacy" /></span><label class="form-check-label" for="chkNlPrivacy">
                  Dichiaro di aver preso visione e presto il consenso al trattamento dei dati personali secondo l'<a href="#">Informativa sulla Privacy</a></label></div>
                              <input type="submit" name="butNewsletter" value="Iscriviti ora!" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;butNewsletter&quot;, &quot;&quot;, true, &quot;newsletter&quot;, &quot;&quot;, false, false))" id="butNewsletter" class="btn btn-primary btn-newsletter-form" />
                            </div>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div class="widget color-default">
                      <h3 class="block-title-wsp"><span><img src="/images/wsbianco-hover.png" alt="Ws+"></span></h3>
                      <div class="post-overaly-style clearfix">
                        <div class="post-thumb"><a title="Ftse Mib +0,2%. Tutte su le banche. Banco BPM +1,7%." href="https://www.websim.it/articoli-websim/piazza-affari-in-lieve-rialzo-l-industria-tedesca-batte-un-colpo/f662a8e4f00b4dada9bb3e34aec7f8ec.wsml"><img class="img-fluid" title="Ftse Mib +0,2%. Tutte su le banche. Banco BPM +1,7%." alt="<p>In Europa le Borse sono sulla parità, l'euro si apprezza, dopo la pubblicazione di alcuni indicatori dell'attività economica in Germania e Francia.</p><p>Indice EuroStoxx 50 [ESTOXX50.OTC] invariato.</p><p>Ftse Mib [FTSEMIB.OTC] di Milano +0,2%. D" src="https://www.websim.it/redazione/media/immagini/5965770056da47d49df0e380ab094c58.jpg"></a></div>
                        <div class="post-content"><a class="post-cat" title="Ftse Mib +0,2%. Tutte su le banche. Banco BPM +1,7%." href="https://www.websim.it/articoli-websim/piazza-affari-in-lieve-rialzo-l-industria-tedesca-batte-un-colpo/f662a8e4f00b4dada9bb3e34aec7f8ec.wsml">Oggi in Borsa</a><h2 class="post-title"><span>WS+</span><a title="Ftse Mib +0,2%. Tutte su le banche. Banco BPM +1,7%." href="https://www.websim.it/articoli-websim/piazza-affari-in-lieve-rialzo-l-industria-tedesca-batte-un-colpo/f662a8e4f00b4dada9bb3e34aec7f8ec.wsml">Piazza Affari in lieve rialzo, l'industria tedesca batte un colpo</a></h2>
                          <div class="post-meta"><span class="post-date">22/08/2019  10:54</span></div>
                        </div>
                      </div>
              <div class="list-post-block"><ul class="list-post">
            <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Il PD ha presentato le sue richieste al M5S." href="https://www.websim.it/articoli-websim/italia-mattarella-vuole-chiudere-la-crisi-entro-lunedi/fd9ee6f439ec49e9939aa39e24ce5602.wsml"><img class="img-fluid" title="Il PD ha presentato le sue richieste al M5S." alt="<p><strong>FATTO</strong><br />La direzione del PD ha dato ieri mandato al segretario di trattare con il M5S. <br /></p><p>Nicola Zingaretti ha chiarito che “serve un “Esecutivo di legislatura, basato su una offerta nuova, discontinua e con larga bas" src="https://www.websim.it/redazione/media/immagini/7fbe3b7b0f3e4c2eadd1234beb4cc3ce.jpg"></a><a class="post-cat" title="Il PD ha presentato le sue richieste al M5S." href="https://www.websim.it/articoli-websim/italia-mattarella-vuole-chiudere-la-crisi-entro-lunedi/fd9ee6f439ec49e9939aa39e24ce5602.wsml">Fatti &amp; Effetti</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Il PD ha presentato le sue richieste al M5S." href="https://www.websim.it/articoli-websim/italia-mattarella-vuole-chiudere-la-crisi-entro-lunedi/fd9ee6f439ec49e9939aa39e24ce5602.wsml">ITALIA - Mattarella vuole chiudere la crisi entro lunedì</a></h2>
                            <div class="post-meta"><span class="post-date">22/08/2019  09:49</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Secondo Il Messaggero, Fca sarebbe scesa in campo per risolvere le tensioni tra Renault e Nissan con diverse soluzioni <br />" href="https://www.websim.it/articoli-websim/fca-ipotesi-di-un-ingresso-in-nissan-per-favorire-la-riapertura-dei-negoziati-con-renault/92c243cec6d24c82bdf625a08e847d59.wsml"><img class="img-fluid" title="Secondo Il Messaggero, Fca sarebbe scesa in campo per risolvere le tensioni tra Renault e Nissan con diverse soluzioni <br />" alt="<p><strong>FATTO</strong><br />Secondo quanto riportato da Il Messaggero, tra le opzioni al vaglio per favorire lo sblocco di un eventuale fusione tra FCA e Renault ci sarebbe anche la cessione di parte delle quote di Nissan detenute da Renault in fa" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/FCHA.MIlogo.jpg"></a><a class="post-cat" title="Secondo Il Messaggero, Fca sarebbe scesa in campo per risolvere le tensioni tra Renault e Nissan con diverse soluzioni <br />" href="https://www.websim.it/articoli-websim/fca-ipotesi-di-un-ingresso-in-nissan-per-favorire-la-riapertura-dei-negoziati-con-renault/92c243cec6d24c82bdf625a08e847d59.wsml">Fatti &amp; Effetti</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Secondo Il Messaggero, Fca sarebbe scesa in campo per risolvere le tensioni tra Renault e Nissan con diverse soluzioni <br />" href="https://www.websim.it/articoli-websim/fca-ipotesi-di-un-ingresso-in-nissan-per-favorire-la-riapertura-dei-negoziati-con-renault/92c243cec6d24c82bdf625a08e847d59.wsml">FCA - Ipotesi di un ingresso in Nissan per favorire la riapertura dei negoziati con Renault</a></h2>
                            <div class="post-meta"><span class="post-date">22/08/2019  09:48</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="C'è l'ultimo acuto di Danilo Toninelli" href="https://www.websim.it/articoli-websim/atlantia-stop-alla-gronda-di-genova/60a49a5357834718b5fe44604564ae6c.wsml"><img class="img-fluid" title="C'è l'ultimo acuto di Danilo Toninelli" alt="<p><strong>FATTO</strong></p><p>Il Ministero per le infrastrutture ha stabilito che non c’è convenienza nel proseguire i lavori per la Gronda di Genova, l’analisi dei costi/benefici è stata pubblicata ieri sul sito del dicastero. Il documento suggeri" src="https://www.websim.it/redazione/media/immagini/gallery/01_NEWWS/LOGHI/ATL.MIlogo.jpg"></a><a class="post-cat" title="C'è l'ultimo acuto di Danilo Toninelli" href="https://www.websim.it/articoli-websim/atlantia-stop-alla-gronda-di-genova/60a49a5357834718b5fe44604564ae6c.wsml">Fatti &amp; Effetti</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="C'è l'ultimo acuto di Danilo Toninelli" href="https://www.websim.it/articoli-websim/atlantia-stop-alla-gronda-di-genova/60a49a5357834718b5fe44604564ae6c.wsml">ATLANTIA - Stop alla Gronda di Genova</a></h2>
                            <div class="post-meta"><span class="post-date">22/08/2019  09:24</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Ftse Mib -0,1%. Saipem -1,4%" href="https://www.websim.it/articoli-websim/borse-poco-mosse-in-attesa-degli-indici-pmi/ac5eaf9e7c4643649fe14431784d2674.wsml"><img class="img-fluid" title="Ftse Mib -0,1%. Saipem -1,4%" alt="<p>Avvio in lieve calo delle Borse, in attesa dei dati sull’attività economica in Germania e nella zona euro.<br />Indice EuroStoxx 50 [ESTOXX50.OTC] -0,3%.</p><p>Ftse Mib [FTSEMIB.OTC] di Milano -0,1%.<br /><br />Nel listino italiano<br /><br />Stm " src="https://www.websim.it/redazione/media/immagini/bb72cd604c6e4aeabd11626425535ebc.jpg"></a><a class="post-cat" title="Ftse Mib -0,1%. Saipem -1,4%" href="https://www.websim.it/articoli-websim/borse-poco-mosse-in-attesa-degli-indici-pmi/ac5eaf9e7c4643649fe14431784d2674.wsml">Oggi in Borsa</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Ftse Mib -0,1%. Saipem -1,4%" href="https://www.websim.it/articoli-websim/borse-poco-mosse-in-attesa-degli-indici-pmi/ac5eaf9e7c4643649fe14431784d2674.wsml">Borse poco mosse in attesa degli indici PMI</a></h2>
                            <div class="post-meta"><span class="post-date">22/08/2019  09:13</span></div>
                          </div>
                        </div>
                      </li>
                      <li class="clearfix">
                        <div class="post-block-style post-float clearfix">
                          <div class="post-thumb"><a title="Future sull'Eurostoxx 50 in calo dello 0,1%" href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/3f5f995d8f9f434db7291aa9b8aec0a6.wsml"><img class="img-fluid" title="Future sull'Eurostoxx 50 in calo dello 0,1%" alt="<div><p><div>Il future sull'eurostoxx è in lieve calo (-0,1%). </div><div><br /></div><div>Nonostante la chiusura positiva di Wall Street, hanno destato qualche perplessità, e destato qualche timore, i verbali dell’ultima riunione della banca central" src="https://www.websim.it/redazione/media/immagini/8c4afde3920647b7980bf87afc63bb8d.jpg"></a><a class="post-cat" title="Future sull'Eurostoxx 50 in calo dello 0,1%" href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/3f5f995d8f9f434db7291aa9b8aec0a6.wsml">Oggi in Borsa</a></div>
                          <div class="post-content">
                            <h2 class="post-title title-small"><span>WS+</span><a title="Future sull'Eurostoxx 50 in calo dello 0,1%" href="https://www.websim.it/articoli-websim/titoli-sotto-la-lente-prima-dell-apertura/3f5f995d8f9f434db7291aa9b8aec0a6.wsml">TITOLI SOTTO LA LENTE PRIMA DELL'APERTURA</a></h2>
                            <div class="post-meta"><span class="post-date">22/08/2019  08:59</span></div>
                          </div>
                        </div>
                      </li>
              </ul></div>
            </div>
                    <div class="widget text-center">
                      <div id="div-gpt-ad-1555331732648-0"><script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555331732648-0'); });
        </script></div>
                    </div>
                  </div>
                </div>
              </div>
            </div></section><section class="ad-content-area text-center no-padding"><div class="container">
              <div class="row">
                <div class="col-md-12">
                  <div id="div-gpt-ad-1554911694211-0" style="height:90px; width:728px;"><script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554911694211-0'); });
              </script></div>
                </div>
              </div>
            </div></section><footer id="footer" class="footer"><div class="footer-main">
              <div class="container">
                <div class="footer-widget widget-categories text-center">
                  <ul>
                    <li><a title="Diritti riservati" href="https://www.websim.it/articoli-websim/diritti-riservati/af5f92d701404954ad5a83364fd2887f.wsml">Diritti riservati</a></li>
                    <li><a title="Avvertenze" href="https://www.websim.it/articoli-websim/avvertenze/f8c50c50f8634ba8ad44cb6319fe379a.wsml">Avvertenze</a></li>
                    <li><a title="Disclaimer" href="https://www.websim.it/articoli-websim/disclaimer/951163f186de4044991a5bb11c89ec0c.wsml">Disclaimer</a></li>
                    <li><a title="Informativa Cookies" href="https://www.websim.it/articoli-websim/informativa-cookies/745eca20286445cd807437151a57bf93.wsml">Informativa Cookies</a></li>
                    <li><a title="Chi siamo" href="https://www.websim.it/articoli-websim/chi-siamo/b4f0a0c0d285445ca8f2278a59c5e845.wsml">Chi siamo</a></li>
                    <li><a title="Contatti" href="https://www.websim.it/articoli-websim/contatti/d33a9800c209429c9507ff85d6037f73.wsml">Contatti</a></li>
                    <li><a title="<b>Cosa offriamo</b>" href="https://www.websim.it/articoli-websim/-b-cosa-offriamo-b-/3e1fc3aceea742b9ae1c69ced4e10490.wsml"><b>Cosa offriamo</b></a></li>
                  </ul>
                </div>
              </div>
            </div>
            <div class="footer-info text-center">
              <div class="container">
                <div class="row">
                  <div class="col-md-12">
                    <div class="footer-info-content">
                      <div class="footer-logo"><img class="img-fluid" src="/images/logos/footer-logo.png" alt=""></div>
                      <p>Websim è la divisione retail di Intermonte Sim, il primo intermediario della Borsa italiana per investitori istituzionali. La missione di Websim è mettere a disposizione degli investitori retail le stesse informazioni, le stesse analisi, che guidano le scelte degli investitori istituzionali.</p>
                      <p class="footer-info-phone"><i class="fa fa-phone"></i> +39 0277115487
                </p>
                      <p class="footer-info-email"><i class="fa fa-envelope-o"></i> info@websim.it
                </p>
                      <ul class="unstyled footer-social">
                        <li><a title="Facebook" href="https://www.facebook.com/WSwebsim" target="_blank"><span class="social-icon"><i class="fa fa-facebook"></i></span></a><a title="Twitter" href="https://twitter.com/websimInfo" target="_blank"><span class="social-icon"><i class="fa fa-twitter"></i></span></a><a title="Youtube" href="https://www.youtube.com/user/WSWebsim" target="_blank"><span class="social-icon"><i class="fa fa-youtube"></i></span></a></li>
                      </ul>
                    </div>
                  </div>
                </div>
              </div>
            </div></footer><div class="copyright">
            <div class="container">
              <div class="row">
                <div class="col-sm-12 col-md-12">
                  <div class="copyright-info"><span>
                Copyright © 2018 <a href="https://www.intermonte.it/it-it/" target="_blank" style="color:white;">Intermonte SIM S.p.a.</a> All Rights Reserved. Design and development by <a href="https://www.eccenorma.com" target="_blank" style="color:white;">Eccenorma</a></span></div>
                </div>
              </div>
              <div id="back-to-top" class="back-to-top"><button class="btn btn-primary" title="Back to Top"><i class="fa fa-angle-up"></i></button></div>
            </div>
          </div><script type="text/javascript" src="/js/jquery.js"></script><script type="text/javascript" src="/js/popper.min.js"></script><script type="text/javascript" src="/js/bootstrap.min.js"></script><script type="text/javascript" src="/js/owl.carousel.min.js"></script><script type="text/javascript" src="/js/jquery.colorbox.js"></script><script type="text/javascript" src="/js/smoothscroll.js"></script><script type="text/javascript" src="/js/custom.js"></script><script src="https://code.jquery.com/jquery-1.12.4.min.js"></script><script src="/js/paginate.js"></script><script>
      (function ($) {
      'use strict';
      $(document).ready(function () {

      // Appel du plugin
      $('.pagination').pagination({
      itemsToPaginate: ".postpagination",
      activeClass: 'activepagin'
      });

      });

      }(jQuery));
    </script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_load(function(){ var form = Sys.WebForms.PageRequestManager.getInstance()._form; form._initialAction = 'https://www.websim.it/contenuti.aspx?tipo=art&id=b0b070517a85453aa31848d0f1b34fdc&numpag=1&'; form.action = 'https://www.websim.it/contenuti.aspx?tipo=art&id=b0b070517a85453aa31848d0f1b34fdc&numpag=1&';});Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AutoCompleteBehavior, {"completionInterval":250,"completionListElementID":"listaTitoli","contextKey":"TUTTI","delimiterCharacters":"","id":"AutoCompleteExtenderCercaTitolo","minimumPrefixLength":1,"serviceMethod":"GetCompletionList","servicePath":"../../wscercatitoli.asmx","useContextKey":true}, null, null, $get("txtCercaTesto"));
});
//]]>
</script>
</form>
      </div>
    </body>
  </body>
</html>